







<!doctype html>

<html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Pedemontana, non paghi? Da oggi rischi la patente - Cronaca Como </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="description" content="Se non si salda entro 15 giorni il fascicolo va alla Polstrada: multa di almeno 85 euro e via 2 punti - Ogni giorno sono circa duemila gli omessi pagamenti del pedaggio sul tratto comasco della Pedemontana" />
        <meta name="keywords" content ="

" />
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA" />
        <meta name="google-site-verification" content="ieLnMAefZ8aoY46q8ZUSpty78YxenCuMnnQmug8_GxA" />
        <meta name="google-site-verification" content="Z5YYFLX1PyVCq56Bp2o6aYhaP64lJbhloh1c2bH9Qzw" />
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <script>

    dataLayer = [{
         'section': 'Cronaca',
        
          'st_author': 'Como',
                        'st_publish_date': '2018-09-29',
                        'st_primary_city': 'como',
                        'st_primary_local': 'como-citta',
                        'st_has_print_text': 'False',
                        'st_word_count': '407',
                        
                        'st_section': 'Cronaca',
                        
                        'st_id': '1290499',
                        'st_status_code': 'P',
                        'st_description': 'Per tutti',
                        
                        'st_comment_enable': 'True',
                        'st_can_read': 1,

        
        
    }];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5B3WMKN');
</script>
<!-- End Google Tag Manager -->


        
    
        <link rel="canonical" href="https://www.laprovinciadilecco.it/stories/Cronaca/pedemontana-non-paghida-oggi-rischi-la-patente_1290499_11/" />

        <meta property="og:title" content="Pedemontana, non paghi? Da oggi rischi la patente"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadilecco.it/stories/Cronaca/pedemontana-non-paghida-oggi-rischi-la-patente_1290499_11/"/>
        
            <meta property="og:image" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/9/29/photos/cache/span-idu10011603867_806a95a2-c352-11e8-9e05-9422b5183b2f_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/9/29/photos/cache/span-idu10011603867_806a95a2-c352-11e8-9e05-9422b5183b2f_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Como"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        
        
        <meta name="twitter:title" content="Pedemontana, non paghi? Da oggi rischi la patente">
        <meta name="twitter:description" content="Se non si salda entro 15 giorni il fascicolo va alla Polstrada: multa di almeno 85 euro e via 2 punti - Ogni giorno sono circa duemila gli omessi pagamenti del pedaggio sul tratto comasco della Pedemontana">
        
            <meta name="twitter:image" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/9/29/photos/cache/span-idu10011603867_806a95a2-c352-11e8-9e05-9422b5183b2f_998_397_display.jpg"/>
        

        

    


        
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/site.css?v=20180919" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/ecocafe.css?v=20170428.1"/>
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/referendum.css?v=20161201.1" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/print.css" media="print"/>
<script src="/site_media_tribe_custom/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/site_media_tribe_custom/static/js/respond/respond.min.js"></script>

<link href="/site_media_tribe_custom/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/site_media_tribe_custom/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/site_media_tribe_custom/static/js/respond/respond.proxy.js"></script>

<link href="/site_media_tribe_custom/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->

<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>

<link rel="apple-touch-icon" href="/site_media_tribe_custom/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/site_media_tribe_custom/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/site_media_tribe_custom/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/site_media_tribe_custom/static/img/loghi/152x152.png">

<link href="/site_media_tribe_custom/static/video-js-ads/video-js.css" rel="stylesheet">
<link href="/site_media_tribe_custom/static/video-js-ads/videojs.vast.vpaid.min.css" rel="stylesheet">

<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/elezioni.css?v=4" />

        
    
        
    
    
    <!-- Methode uuid: "8a96183c-c323-11e8-9e05-9422b5183b2f" -->


    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3WMKN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        
        <div id="menu00" class="prototype">
            <div id="strumenti">
                <div id="loginbar">
                    


<div class="logged">
    
        <a href="/account/login/?next=/stories/Cronaca/pedemontana-non-paghida-oggi-rischi-la-patente_1290499_11/">Accedi</a>
        <a href="/account/signup/?next=/stories/Cronaca/pedemontana-non-paghida-oggi-rischi-la-patente_1290499_11/">Registrati</a>
    
</div>
                </div>
            </div>
        </div>
        
            <div class="medium-24 columns menu01b">
                <nav class="top-bar bar2" data-topbar>
                    
                        

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

                    
                </nav>
            </div>
        
        
            
                <div id="banner_header" >
    

    
        <a name="top"></a>
        <!-- Lightbox Piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lpl_crn_crn_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
        

    
   
</div>
            
        
        <div id="content">
            
            <div id="testata" class="row">
                <div id="subhead01" class="mediu-24 columns">
                    
                    


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/site_media_tribe_custom/static/img/loghi/laprovincia-lecco.png" alt="La Provincia di Lecco"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="http://twitter.com/laprovinciadilc" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Lecco/110238882347636" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="mailto:redazione.lc@laprovincia.it">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/lecco-citta/section/">
                    Lecco città
                </a>
                <br>
                
            
                <a href="/publisher/circondario/section/">
                    circondario
                </a>
                <br>
                
            
                <a href="/publisher/oggiono-e-brianza/section/">
                    Oggiono e Brianza
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/merate-e-casatese/section/">
                    Merate e casatese
                </a>
                <br>
                
            
                <a href="/publisher/Lago/section/">
                    Lago
                </a>
                <br>
                
            
                <a href="/publisher/valsassina/section/">
                    Valsassina
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="Abbadia Lariana">Abbadia Lariana</option>
                        
                            <option value="Airuno">Airuno</option>
                        
                            <option value="Annone di Brianza">Annone di Brianza</option>
                        
                            <option value="Ballabio">Ballabio</option>
                        
                            <option value="Barzago">Barzago</option>
                        
                            <option value="Barzanò">Barzanò</option>
                        
                            <option value="Barzio">Barzio</option>
                        
                            <option value="Bellano">Bellano</option>
                        
                            <option value="Bosisio Parini">Bosisio Parini</option>
                        
                            <option value="Brivio">Brivio</option>
                        
                            <option value="Bulciago">Bulciago</option>
                        
                            <option value="Calco">Calco</option>
                        
                            <option value="Calolziocorte">Calolziocorte</option>
                        
                            <option value="Carenno">Carenno</option>
                        
                            <option value="Casargo">Casargo</option>
                        
                            <option value="Casatenovo">Casatenovo</option>
                        
                            <option value="Cassago Brianza">Cassago Brianza</option>
                        
                            <option value="Cassina Valsassina">Cassina Valsassina</option>
                        
                            <option value="Castello di Brianza">Castello di Brianza</option>
                        
                            <option value="Cernusco Lombardone">Cernusco Lombardone</option>
                        
                            <option value="Cesana Brianza">Cesana Brianza</option>
                        
                            <option value="Chiesavalmalenco">Chiesavalmalenco</option>
                        
                            <option value="Civate">Civate</option>
                        
                            <option value="Colico">Colico</option>
                        
                            <option value="Colle Brianza">Colle Brianza</option>
                        
                            <option value="Cortenova">Cortenova</option>
                        
                            <option value="Costa Masnaga">Costa Masnaga</option>
                        
                            <option value="Crandola Valsassina">Crandola Valsassina</option>
                        
                            <option value="Cremella">Cremella</option>
                        
                            <option value="Cremeno">Cremeno</option>
                        
                            <option value="Dervio">Dervio</option>
                        
                            <option value="Dolzago">Dolzago</option>
                        
                            <option value="Dorio">Dorio</option>
                        
                            <option value="Ello">Ello</option>
                        
                            <option value="Erve">Erve</option>
                        
                            <option value="Esino Lario">Esino Lario</option>
                        
                            <option value="Galbiate">Galbiate</option>
                        
                            <option value="Garbagnate Monastero">Garbagnate Monastero</option>
                        
                            <option value="Garlate">Garlate</option>
                        
                            <option value="Imbersago">Imbersago</option>
                        
                            <option value="Introbio">Introbio</option>
                        
                            <option value="Introzzo">Introzzo</option>
                        
                            <option value="Lecco">Lecco</option>
                        
                            <option value="Lierna">Lierna</option>
                        
                            <option value="Lomagna">Lomagna</option>
                        
                            <option value="Malgrate">Malgrate</option>
                        
                            <option value="Mandello del Lario">Mandello del Lario</option>
                        
                            <option value="Margno">Margno</option>
                        
                            <option value="Merate">Merate</option>
                        
                            <option value="Missaglia">Missaglia</option>
                        
                            <option value="Moggio">Moggio</option>
                        
                            <option value="Molteno">Molteno</option>
                        
                            <option value="Monte Marenzo">Monte Marenzo</option>
                        
                            <option value="Montevecchia">Montevecchia</option>
                        
                            <option value="Monticello Brianza">Monticello Brianza</option>
                        
                            <option value="Morterone">Morterone</option>
                        
                            <option value="Nibionno">Nibionno</option>
                        
                            <option value="Oggiono">Oggiono</option>
                        
                            <option value="Olgiate Molgora">Olgiate Molgora</option>
                        
                            <option value="Olginate">Olginate</option>
                        
                            <option value="Oliveto Lario">Oliveto Lario</option>
                        
                            <option value="Osnago">Osnago</option>
                        
                            <option value="Paderno d'Adda">Paderno d'Adda</option>
                        
                            <option value="Pagnona">Pagnona</option>
                        
                            <option value="Parlasco">Parlasco</option>
                        
                            <option value="Pasturo">Pasturo</option>
                        
                            <option value="Perego">Perego</option>
                        
                            <option value="Perledo">Perledo</option>
                        
                            <option value="Pescate">Pescate</option>
                        
                            <option value="Premana">Premana</option>
                        
                            <option value="Primaluna">Primaluna</option>
                        
                            <option value="Robbiate">Robbiate</option>
                        
                            <option value="Rogeno">Rogeno</option>
                        
                            <option value="Rovagnate">Rovagnate</option>
                        
                            <option value="Santa Maria Hoè">Santa Maria Hoè</option>
                        
                            <option value="Sirone">Sirone</option>
                        
                            <option value="Sirtori">Sirtori</option>
                        
                            <option value="Sueglio">Sueglio</option>
                        
                            <option value="Suello">Suello</option>
                        
                            <option value="Taceno">Taceno</option>
                        
                            <option value="Torre de' Busi">Torre de' Busi</option>
                        
                            <option value="Tremenico">Tremenico</option>
                        
                            <option value="Valgreghentino">Valgreghentino</option>
                        
                            <option value="Valmadrera">Valmadrera</option>
                        
                            <option value="Varenna">Varenna</option>
                        
                            <option value="Vendrogno">Vendrogno</option>
                        
                            <option value="Vercurago">Vercurago</option>
                        
                            <option value="Verderio">Verderio</option>
                        
                            <option value="Verderio Inferiore">Verderio Inferiore</option>
                        
                            <option value="Verderio Superiore">Verderio Superiore</option>
                        
                            <option value="Vestreno">Vestreno</option>
                        
                            <option value="Viganò">Viganò</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>

<div id="logoup" class="">
    <a href="/?src=logo_up">
        <img src="/site_media_tribe_custom/static/img/head/logobianco.png" />
    </a>
</div>

<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

        
    </nav>
</div>
                </div>
                
    
        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=526");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a7b6d4c9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=526&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7b6d4c9' border='0' alt='' /></a></noscript>

    

                
            </div>
            
            
            
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Cronaca/section/">
                        Cronaca
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Pedemontana, non paghi? Da oggi rischi la patente</a>
            </li>

        </ul>

        </div>
        
    

            
            
                
        
            <!-- uuid : 8a96183c-c323-11e8-9e05-9422b5183b2f -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/9/29/photos/cache/span-idu10011603867_806a95a2-c352-11e8-9e05-9422b5183b2f_998_397_big_story_detail.jpg" data-square-image="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/9/29/photos/cache/span-idu10011603867_806a95a2-c352-11e8-9e05-9422b5183b2f_512_512_new_square_large.jpg" alt="Pedemontana, non paghi? Da oggi rischi la patente" />
            
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Sabato 29 Settembre 2018</li>
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (0)
                </a>
            </li>
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Fpedemontana-non-paghida-oggi-rischi-la-patente_1290499_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Fpedemontana-non-paghida-oggi-rischi-la-patente_1290499_11%2F&text=Pedemontana, non paghi? Da oggi rischi la patente" target="_blank">
            <i class="fa fa-twitter-square"></i>Twitter
        </a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Fpedemontana-non-paghida-oggi-rischi-la-patente_1290499_11%2F" target="_blank">
            <i class="fa fa-google-plus-square"></i>Google plus
        </a>
    </li>
    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>
<span id="U100116038676UrF" style="font-size:57.3;"/>
<span id="U100116038676iqD" style="font-size:57.3;word-spacing:0.01em;">Pedemontana, non paghi?<br/>Da oggi rischi la patente</span>
</p>
            </h1>
            <time pubdate datetime="Sabato 29 Settembre 2018 11:45"></time>
            
            
                <div class="intro">
                    <p>Se non si salda entro 15 giorni il fascicolo va alla Polstrada: multa di almeno 85 euro e via 2 punti - Ogni giorno sono circa duemila gli omessi pagamenti del pedaggio sul tratto comasco della Pedemontana</p>
                </div>
            
        </header>

        

        
            
            
                
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">

var adagioLocation='lpl_crn_crn_rectangle'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
    </div>
<p>Non pagare il pedaggio della tangenziale di Como o degli altri tratti di Pedemontana (ma questo vale anche per societ&#224; Autostrade, dove per&#242;, in proporzione, &#232; molto pi&#249; difficile evadere essendoci i caselli) ha conseguenze pesanti per gli automobilisti che si trovano a pagare una multa salatissima e pure alla perdita di punti della patente. Questo a prescindere dall&#8217;importo non versato e dal fatto che per pagare si debba fare tutto on line oppure andare da uno dei punti convenzionati.</p>
<p>La stangata scatta dalla giornata di oggi. Lo ha fatto sapere la stessa societ&#224; Pedemontana: &#171;Dal giorno 29 settembre sulle tratte in concessione (A36, A59, A60) verranno avviate le attivit&#224; di accertamento dei mancati pagamenti del pedaggio autostradale che, tra l&#8217;altro, comporteranno l&#8217;irrogazione da parte della polizia stradale delle sanzioni amministrative di cui all&#8217;art. 176, commi 11 e 21 del Codice della Strada&#187;. </p>
<p>Tradotto significa che &#171;in caso di mancato pagamento del pedaggio autostradale entro il termine di 15 giorni dalla data del transito, &#232; prevista una sanzione amministrativa ai sensi del Codice della strada di importo da 85 a 338 euro nonch&#233; la decurtazione di 2 punti dalla patente di guida dell&#8217;effettivo trasgressore&#187;. </p>
<p>La decurtazione dei punti era prevista nella norma del 2003 con la quale era prevista l&#8217;introduzione della patente a punti. Nel caso di pedemontana l&#8217;applicazione &#232; frutto di una sperimentazione &#171;siglata a giugno 2018 con il ministero dell&#8217;Interno - Dipartimento della Pubblica Sicurezza &#8211; Compartimento della Polizia Stradale della Lombardia &#8211; finalizzato all&#8217;accertamento della &#8220;Violazione dell&#8217;obbligo di pagamento del pedaggio autostradale&#8221;&#187;.<head><script language="JavaScript" type="text/javascript">

       var adagioLocation='lpl_cit_cit_inread'

     var adagioFormat=''; var adagioExtFormat='';

        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

     

      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

    </script> 


</head></p>
<p>E i numeri sono tutt&#8217;altro che marginali visto che gli evasori del pedaggio di Pedemontana sono, secondo il bilancio della stessa societ&#224;, pari al 18,89%. Facendo le proporzioni sui passaggi nei soli 2,4 chilometri del tratto comasco significa che i pedaggi non pagati  sono circa 2mila su un totale di 11mila transiti. </p>
<p>Insomma, anche pochi centesimi non versati rischiano di portare a 85 euro di multa e alla perdita di 2 punti patente. La sanzione, che viene emessa dalla Polstrada, non assorbe il debito con la societ&#224; che procede quindi a richiedere l&#8217;importo dovuto a prescindere dalla multa.</p>

            
        
        


        <div class="clearfix"></div>

        


        
        
        
        
    
        <div class="boxfirma">
            <div class="datiautore">
                <a href="/account/giornalista/Como/">
                    <span class="nomeautore">Como</span>
                </a>
            </div>
        </div>
    

        <div class="clearfix"></div>

        
            
        

        <p class="articolo-riservato" style="font-size:9px">
            © RIPRODUZIONE RISERVATA
            
        </p>


        
        
         <div id="div_polls"></div>
        <script type="text/javascript">
var FW_type = "4W-Native";
var FW_code = "218855;105583;75503;0";
fwPassback = true;
</script>
<script src="https://optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>


    <footer>
        
            
            

            
            
            
        
        
        
            



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Como città/Como/1/" class="label-tags">
            #Como
        </a>
        
        
    
        <a class="label-tags" href="/classification/topic/Spostamenti,%20Trasporti%20quotidiani/">
            #Spostamenti, Trasporti quotidiani
        </a>
    
        <a class="label-tags" href="/classification/topic/traffico/">
            #traffico
        </a>
    
        <a class="label-tags" href="/classification/topic/Tempo%20libero/">
            #Tempo libero
        </a>
    
    
    
        <a class="label-tags" href="/classification/organization/Polizia%20Stradale/">
            #Polizia Stradale
        </a>
    
        <a class="label-tags" href="/classification/organization/Polizia%20di%20Stato/">
            #Polizia di Stato
        </a>
    
        <a class="label-tags" href="/classification/organization/pedemontana/">
            #pedemontana
        </a>
    
        <a class="label-tags" href="/classification/organization/autostrade/">
            #autostrade
        </a>
    
        <a class="label-tags" href="/classification/organization/Ministero%20dell'Interno/">
            #Ministero dell'Interno
        </a>
    




    </div>


    
        
        <span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
        <div class="clearfix"></div>
        <div class="listacorrelati">
            
                
                    
                        
                            
                                <a href="/stories/Cronaca/incidente-sulla-tangenziale-di-sondrio-morto-un-valtellinese-di-41-anni_1290488_11/?attach_a_&src=img&site_source=RelatedBottomImg-1290488" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/9/29/photos/cache/incidente-sulla-tangenziale-di-sondrio-morto-un-valtellinese-di-41-anni_0f516224-c3c5-11e8-8acd-863d5baa0209_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Sabato 29 Settembre 2018</span>
        <h4 class="h4correlato">Incidente sulla tangenziale di Sondrio: morto un valtellinese di 41 anni</h4>
    </div>
</a>
                            
                        
                    
                
                
                
                
                
                
            
                
                
                    
                        
                            
                                <a href="/stories/Cronaca/bellagio-infopoint-a-rischio-chiusura-per-i-turisti-e-un-servizio-essenziale_1290491_11/?attach_a_&src=img&site_source=RelatedBottomImg-1290491" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/9/29/photos/cache/bellagio-infopoint-a-rischio-chiusura-per-i-turisti-e-un-servizio-es_e9b4934e-c354-11e8-9e05-9422b5183b2f_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Sabato 29 Settembre 2018</span>
        <h4 class="h4correlato">Bellagio, infopoint a rischio chiusura  «Per i turisti è un servizio essenziale»</h4>
    </div>
</a>
                            
                        
                    
                
                
                
                
                
            
                
                
                
                    
                        
                            <a href="/stories/Cronaca/turismo-a-due-ruote-serve-un-cambio-di-passo_1290455_11/?attach_a_&src=title&site_source=RelatedBottom-1290455" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Venerdì 28 Settembre 2018</span>
        <h4 class="h4correlato02">«Turismo a due ruote, serve un cambio di passo»</h4>
        <p class="introcorr">
            L’infrastruttura c’è, e anche di elevata qualità, a mancare, oltre a qualche aggiustamento, sono un’adeguata promozione e una visione d’insieme capace ...
        </p>
    </div>
</a>
                        
                    
                
                
                
                
            
                
                
                
                
                    
                        
                            <a href="/stories/Cronaca/casino-di-campione-chiuso-persi-12-milioni-in-due-mesi_1290459_11/?attach_a_&src=title&site_source=RelatedBottom-1290459" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Sabato 29 Settembre 2018</span>
        <h4 class="h4correlato02">Casinò di Campione chiuso  «Persi 12 milioni in due mesi»</h4>
        <p class="introcorr">
            Ammontano a tanto gli incassi mancati dopo il fallimento dichiarato il 27 luglio. 
Il governo non intende intervenire e c’è scontro politico anche in ...
        </p>
    </div>
</a>
                        
                    
                
                
                
            
                
                
                
                
                
                    
                        
                            <a href="/stories/lecco-citta/diesel-euro-3-fermi-gli-euro-4-rischiano_1290458_11/?attach_a_&src=title&site_source=RelatedBottom-1290458" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Venerdì 28 Settembre 2018</span>
        <h4 class="h4correlato02">Diesel Euro 3 fermi, gli Euro 4 rischiano</h4>
        <p class="introcorr">
            
Inquinamento Dal primo ottobre anche a Lecco i provvedimenti della Regione per limitare lo smog. In caso di superamento del Pm10 oltre i quattro giorni ...
        </p>
    </div>
</a>
                        
                    
                
                
            
                
                
                
                
                
                
                    
                        
                            
                                <a href="/stories/Cronaca/spaccio-nel-lecchese-sette-arresti-altri-ricercati_1290358_11/?attach_a_&src=img&site_source=RelatedBottomImg-1290358" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/9/27/photos/cache/spaccio-nel-lecchese-sette-arresti-altri-ricercati_7031ec8a-c26c-11e8-9d60-1edba61e2b5b_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Giovedì 27 Settembre 2018</span>
        <h4 class="h4correlato">Spaccio nel Lecchese  Sette arresti, altri ricercati</h4>
    </div>
</a>
                            
                        
                    
                
            
        </div>
    

        

        <div class="clearfix"></div>

        
        
            <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
<div class="clearfix"></div>

<div>
    <ul id="listaletture">
        
            <li>
                <a href="/stories/lecco-citta/diesel-euro-3-fermi-gli-euro-4-rischiano_1290458_11/?site_source=MoreSeen-1290458">
                    
                    <h4 class="h4letture">
                        Diesel Euro 3 fermi, gli Euro 4 rischiano
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/lecco-citta/paderno-consegnato-il-progetto-dei-lavori-sul-ponte_1290404_11/?site_source=MoreSeen-1290404">
                    
                    <h4 class="h4letture">
                        Paderno, consegnato il progetto  dei lavori sul ponte
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/valbrona-lappello-di-una-mamma-ridate-athom-ai-miei-figli_1290412_11/?site_source=MoreSeen-1290412">
                    
                    <h4 class="h4letture">
                        Valbrona, l’appello di una mamma  «Ridate Athom ai miei figli»
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/casino-di-campione-chiuso-persi-12-milioni-in-due-mesi_1290459_11/?site_source=MoreSeen-1290459">
                    
                    <h4 class="h4letture">
                        Casinò di Campione chiuso  «Persi 12 milioni in due mesi»
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/erba-ritirati-i-cellulari-allingresso-a-scuola-lesperimento-del-cfp-padre-mon_1290400_11/?site_source=MoreSeen-1290400">
                    
                    <h4 class="h4letture">
                        Erba, ritirati i cellulari all’ingresso a scuola  L’esperimento del cfp padre Monti
                    </h4>
                </a>
            </li>
        
    </ul>
</div>
        

    </footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>

            
        
    
                
            
            <div class="clearfix"></div>
        </div>
        
    
    
<div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>
<div class="content02 row" style="background: none;">
    <div id="kauppa_box"></div>
</div>

        
            

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/lecco-citta/section/">Lecco città
                </a>
            </li>
        
            <li>
                <a href="/publisher/circondario/section/">circondario
                </a>
            </li>
        
            <li>
                <a href="/publisher/oggiono-e-brianza/section/">Oggiono e Brianza
                </a>
            </li>
        
            <li>
                <a href="/publisher/merate-e-casatese/section/">Merate e casatese
                </a>
            </li>
        
            <li>
                <a href="/publisher/Lago/section/">Lago
                </a>
            </li>
        
            <li>
                <a href="/publisher/valsassina/section/">Valsassina
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/Motori/section/">
                    Motori
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi%20siamo/section/">Redazione</a></li>
                        <li><a href="mailto:redazione.lc@laprovincia.it">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        
                        <li><a href="/publisher/abbonamenti/section/">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">
                        <div class="medium-12 columns">
                            <a href="https://www.kauppa.it" target="_blank">
                                <div class="footer-kauppa"></div>
                            </a>
                        </div>
                        <div class="medium-12 columns">
                            <a href="http://www.orobie.it" target="_blank">
                                <div class="footer-orobie"></div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2018 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br/>
        Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
    </div>
</div>

    <script language="JavaScript" type="text/javascript">
var adagioLocation='pdl_ros_ros_popoverlay'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>

            <script src="/site_media_tribe_custom/static/js/jquery-1.11.0.min.js"></script>
<script src="/site_media_tribe_custom/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge : {
            my_custom_query : 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>



<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/es5-shim.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/ie8fix.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs-contrib-hls.js"></script>





<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result" ).show();
            } else {
                visibility = false;
                $( "#locals_result" ).hide();
            }
        });
        $('#locals_navigation_close').click(function (){
            visibility = false;
            $( "#locals_result" ).hide();
        });
        $('#locals_navigation_simple').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result_simple" ).show();
            } else {
                visibility = false;
                $( "#locals_result_simple" ).hide();
            }
        });
        $('#locals_navigation_simple_close').click(function (){
            visibility = false;
            $( "#locals_result_simple" ).hide();
        });

        $('#div_id_city').change( function() {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click( function(){
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click( function(){
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click( function(){
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click( function(){
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click( function(){
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function(){
            if (open_selter == false){
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function(){
            if (open_menusopraview == false){
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(content_type_id, object_id){
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id;
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }

    function ajax_clock_pop_up(content_type_id, object_id){
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>




<script type="text/javascript">
    function day_photo_prev(gallery_id){
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
    function day_photo_next(gallery_id){
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
</script>

<script>
    $(document).ready(function(){
        if ( $("#alert_cookie_popup").length ) {
            $('#alert_cookie_button').click(function(){
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function(data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType:"html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/site_media_tribe_custom/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false){
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/site_media_tribe_custom/static/js/ProvinceCityAjax.js"></script>



        
        
    <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=47&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });
        $.ajax("https://live.mediaon.it/live/ajax/media_adv/?site_id=9&content_type_id=715&class_object=prodotto&template_size=219x267&province_id=47&no_object=4", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#kauppa_box").html(data);
            },
            dataType:"html"
        });

        
    });
</script>

    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1290499/?next=/stories/Cronaca/pedemontana-non-paghida-oggi-rischi-la-patente_1290499_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    

        <script type="text/javascript" >
            //console.log('SONO QUI')
            var url = "/polls/ajax_in_line_poll/1290499/"
            $('#div_polls').load(url);
        </script>


    


    
        
        
        <script type="text/javascript">

            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1290499&content_type_id=11", {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });
        </script>


    

        


        
        <script>
    $.get( "/account/ajax_login_form/?request_pah=/stories/Cronaca/pedemontana-non-paghida-oggi-rischi-la-patente_1290499_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });

    $.get( "/account/ajax_alert_cookie/", function( data ) {
        console.log('ajax_alert_cookie', data);
        if(data.alert_cookie_seen==0) {
            $('#alert_cookie_popup').show();
        }
    });
</script>
        

        
	<script type="text/javascript">


    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
    __socialbeatTracker('trackPageView', null, [
        {
            customer: {
                id: '8be0c8f4-c5e5-11e7-be4b-066fcdf7d4f2',
                site: {'id': '9', 'name': "La Provincia di Lecco"},
            },
            content: {
                    story_id: "1290499",
                    published: "2018-09-29T11:45:00+02:00",
                    type:"leaf",

                    section: "Cronaca",
                    counters: {words: 407, images: 6 },
                    paywall: {model: 'free', 'enabled': 0},
                    
                    places: [{city: {name: "Como" }}],


                    
                    tags: ["Como"],
                    
                    authors: [
                        {id: "151", first_name: "Mario",
                            last_name: "Cavallanti" , sign: "Como" }
                    ]
                    
                }
            }
        ]);


</script>

    </body>
</html>

