







    <!doctype html>
    
    <html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport"
              content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Galbiate, il Covid fa meno paura       Partono i pic nic del Comune - Cronaca, Galbiate
            </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

        <meta name="facebook-domain-verification" content="n8pc2d2kucn0fkp0a87zrgl4m7yxrw" />

        <meta name="description" content="

                Ogni prima domenica del mese un pranzo all’aperto in centro o nelle frazioni"/>
        <meta name="keywords" content="



                

"/>
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA"/>
        <meta name="google-site-verification" content="ieLnMAefZ8aoY46q8ZUSpty78YxenCuMnnQmug8_GxA"/>
        <meta name="google-site-verification" content="Z5YYFLX1PyVCq56Bp2o6aYhaP64lJbhloh1c2bH9Qzw"/>
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        
<!-- Google Tag Manager -->

<script>

    dataLayer = [{
        'event': 'InitData',
         'section': 'circondario',
        
        
        
        
            'st_author': 'null',
            'st_publish_date': '2022-02-28',
            'st_primary_city': 'galbiate',
            'st_primary_local': 'circondario',
            'st_primary_province': 'Lecco',
            'st_primary_nation': 'Italia',
            'st_has_print_text': false,
            'st_word_count': '408',
            
                'st_section': 'Cronaca',
            
            'st_id': '1422243',
            'st_status_code': 'P',
            'st_description': 'PerTutti',
            
            'st_comment_enable': true,
            'st_reading_time': 'meno di un minuto',
        
        
            'st_keywords': ['Marco Brambilla', 'Franco Limonta', 'Giovanni Montanelli', 'politica', 'Enti locali', 'governo', 'Pubblica amministrazione, PA', 'Cariche pubbliche'],
            'st_topic': ['politica', 'Enti locali', 'governo', 'Pubblica amministrazione, PA', 'Cariche pubbliche'],
            'st_organization': [],
            'st_people': ['Marco Brambilla', 'Franco Limonta', 'Giovanni Montanelli'],
            'st_dossier': [],
        

        
        
            'st_can_read': true,
        
        

        
    }];
</script>
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5B3WMKN');
</script>
<!-- End Google Tag Manager -->


        
            
                
                <script src="https://cdn.cookielaw.org/consent/tcf.stub.js"" type="text/javascript" charset="UTF-8"></script>
<!-- Inizio informativa di consenso dei cookie OneTrust per laprovinciadilecco.it -->

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="7d1e35e2-2d0f-4fc1-b90c-0dfe6ca8ea33" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- Fine informativa di consenso dei cookie OneTrust per laprovinciadilecco.it -->
            
        

        
    

        <link rel="canonical" href="https://www.laprovinciadilecco.it/stories/circondario/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_1422243_11/" />

        <meta property="og:title" content="Galbiate, il Covid fa meno paura       Partono i pic nic del Comune"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadilecco.it/stories/circondario/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_1422243_11/"/>
        
            <meta property="og:image" content="https://storage.laprovinciadilecco.it/media/photologue/2022/2/28/photos/cache/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_6b45a068-9806-11ec-93c9-45be9031b420_1600_636_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://storage.laprovinciadilecco.it/media/photologue/2022/2/28/photos/cache/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_6e23330e-9806-11ec-93c9-45be9031b420_1080_1080_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Galbiate"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        <meta name="twitter:title" content="Galbiate, il Covid fa meno paura       Partono i pic nic del Comune">
        <meta name="twitter:description" content="
  Ogni prima domenica del mese un pranzo all’aperto in centro o nelle frazioni
 ">
        
            <meta name="twitter:image" content="https://storage.laprovinciadilecco.it/media/photologue/2022/2/28/photos/cache/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_6b45a068-9806-11ec-93c9-45be9031b420_1600_636_display.jpg"/>
        

        


    


        


<link rel="stylesheet" href="/static/stylesheets/common.css?v=20202901" />
<link rel="stylesheet" href="/static/stylesheets/site.css?v=20200608"/>
<link rel="stylesheet" href="/static/stylesheets/ecocafe.css?v=20170428.1"/>
<link rel="stylesheet" href="/static/stylesheets/print.css" media="print"/>
<link rel="stylesheet" href="/static/stylesheets/blocco_footer.css" />
<script src="/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/static/js/respond/respond.min.js"></script>

<link href="/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/static/js/respond/respond.proxy.js"></script>

<link href="/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->


<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>


<link rel="apple-touch-icon" href="/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/loghi/152x152.png">

<link href="/static/video-js-ads/video-js.css?v=20181008" rel="stylesheet">
<link href="/static/video-js-ads/videojs.vast.vpaid.min.css" rel="stylesheet">

<link rel="stylesheet" href="/static/stylesheets/elezioni.css?v=4" />




        
    
        
    
    
    <!-- Methode uuid: "faa83916-97d2-11ec-93c9-45be9031b420" -->


        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4448308114640987",
enable_page_level_ads: true
});
</script>
        
    </head>
    <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3WMKN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    

    
        


<div id="menu01" class="prototype">
    <div id="strumenti" class="strumentinew">

        
        <div class="new-menumobile01">
            <a class="menusopraview_open"><i class="fa fa-bars"></i></a>
        </div>
        <div class="menusopraview" style="display: none; visibility: hidden;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://lp.laprovinciadilecco.it/lp/edicoladigitale/masterlp/?testata=lecco">Abbonamenti</a></li>
    <li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Lecco/dp/B083SJP21K/" target="_blank">Skill Alexa</a></li>
    <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
        </div>
        <div class="loginbar-link">
            <a href="http://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="https://lp.laprovinciadilecco.it/lp/edicoladigitale/masterlp/?testata=lecco">Abbonamenti</a>
            <a  id="section-barra-nera-bonuscasa" href="https://bonuscasa.laprovinciadilecco.it/"  target="_blank" ><strong>Bonus</strong>Casa</a>

            
            
        </div>

        <div id="loginbar" ></div>
        

    </div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
    <div class="menusopra-content">
        <a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
        <a href="/?src=logo_up" class="logoeco2black">
            <img src="/static/img/head/logobianco.png">
        </a>
        <div class="menusopraview" style="display: none;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://lp.laprovinciadilecco.it/lp/edicoladigitale/masterlp/?testata=lecco">Abbonamenti</a></li>
    <li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Lecco/dp/B083SJP21K/" target="_blank">Skill Alexa</a></li>
    <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
        </div>
        <div id="loginbar_menu"></div>

        <div class="menuservizio">
            <a href="http://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="https://lp.laprovinciadilecco.it/lp/edicoladigitale/masterlp/?testata=lecco">Abbonamenti</a> |

            
            
        </div>
    </div>
</div>
    

    
        <div class="medium-24 columns menu01b">
            <nav class="top-bar bar2" data-topbar>
                
                    

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>


                
                    <li class="show-for-small-only">
                        <a href="https://bonuscasa.laprovinciadilecco.it" target="_blank">BonusCasa</a>
                    </li>
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

                
            </nav>
        </div>
    
    
        
            <div id="banner_header" >
    
        <a name="top"></a>
        <!-- Lightbox Piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lpl_cir_cir_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
        

    
</div>
        
    
    <div id="content">
        
        <div id="testata" class="row">
            <div id="subhead01" class="mediu-24 columns">
                
                


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/static/img/loghi/laprovincia-lecco.png" alt="La Provincia di Lecco"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Lecco/dp/B083SJP21K/" target="_blank">
                        <img src="/static/img/loghi/alexa_provincia_lecco_small.png" alt="Skill Alexa La Provincia di Lecco" style="height: 32px; margin-top: 3px; margin-right: 3px;"/>
                    </a>
                </li>
                <li>
                    <a href="http://twitter.com/laprovinciadilc" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Lecco/110238882347636" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="/cdn-cgi/l/email-protection#3a485f5e5b405355545f1456597a565b4a48554c535459535b14534e">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/lecco-citta/section/">
                    Lecco città
                </a>
                <br>
                
            
                <a href="/publisher/circondario/section/">
                    circondario
                </a>
                <br>
                
            
                <a href="/publisher/oggiono-e-brianza/section/">
                    Oggiono e Brianza
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/merate-e-casatese/section/">
                    Merate e casatese
                </a>
                <br>
                
            
                <a href="/publisher/Lago/section/">
                    Lago
                </a>
                <br>
                
            
                <a href="/publisher/valsassina/section/">
                    Valsassina
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="abbadia-lariana">Abbadia Lariana</option>
                        
                            <option value="airuno">Airuno</option>
                        
                            <option value="annone-di-brianza">Annone di Brianza</option>
                        
                            <option value="ballabio">Ballabio</option>
                        
                            <option value="barzago">Barzago</option>
                        
                            <option value="barzano">Barzanò</option>
                        
                            <option value="barzio">Barzio</option>
                        
                            <option value="bellano">Bellano</option>
                        
                            <option value="bosisio-parini">Bosisio Parini</option>
                        
                            <option value="brivio">Brivio</option>
                        
                            <option value="bulciago">Bulciago</option>
                        
                            <option value="calco">Calco</option>
                        
                            <option value="calolziocorte">Calolziocorte</option>
                        
                            <option value="carenno">Carenno</option>
                        
                            <option value="casargo">Casargo</option>
                        
                            <option value="casatenovo">Casatenovo</option>
                        
                            <option value="cassago-brianza">Cassago Brianza</option>
                        
                            <option value="cassina-valsassina">Cassina Valsassina</option>
                        
                            <option value="castello-di-brianza">Castello di Brianza</option>
                        
                            <option value="cernusco-lombardone">Cernusco Lombardone</option>
                        
                            <option value="cesana-brianza">Cesana Brianza</option>
                        
                            <option value="chiesavalmalenco">Chiesavalmalenco</option>
                        
                            <option value="civate">Civate</option>
                        
                            <option value="colico">Colico</option>
                        
                            <option value="colle-brianza">Colle Brianza</option>
                        
                            <option value="cortenova">Cortenova</option>
                        
                            <option value="costa-masnaga">Costa Masnaga</option>
                        
                            <option value="crandola-valsassina">Crandola Valsassina</option>
                        
                            <option value="cremella">Cremella</option>
                        
                            <option value="cremeno">Cremeno</option>
                        
                            <option value="dervio">Dervio</option>
                        
                            <option value="dolzago">Dolzago</option>
                        
                            <option value="dorio">Dorio</option>
                        
                            <option value="ello">Ello</option>
                        
                            <option value="erve">Erve</option>
                        
                            <option value="esino-lario">Esino Lario</option>
                        
                            <option value="galbiate">Galbiate</option>
                        
                            <option value="garbagnate-monastero">Garbagnate Monastero</option>
                        
                            <option value="garlate">Garlate</option>
                        
                            <option value="imbersago">Imbersago</option>
                        
                            <option value="introbio">Introbio</option>
                        
                            <option value="introzzo">Introzzo</option>
                        
                            <option value="lecco">Lecco</option>
                        
                            <option value="lierna">Lierna</option>
                        
                            <option value="lomagna">Lomagna</option>
                        
                            <option value="malgrate">Malgrate</option>
                        
                            <option value="mandello-del-lario">Mandello del Lario</option>
                        
                            <option value="margno">Margno</option>
                        
                            <option value="merate">Merate</option>
                        
                            <option value="missaglia">Missaglia</option>
                        
                            <option value="moggio">Moggio</option>
                        
                            <option value="molteno">Molteno</option>
                        
                            <option value="monte-marenzo">Monte Marenzo</option>
                        
                            <option value="montevecchia">Montevecchia</option>
                        
                            <option value="monticello-brianza">Monticello Brianza</option>
                        
                            <option value="morterone">Morterone</option>
                        
                            <option value="nibionno">Nibionno</option>
                        
                            <option value="oggiono">Oggiono</option>
                        
                            <option value="olgiate-molgora">Olgiate Molgora</option>
                        
                            <option value="olginate">Olginate</option>
                        
                            <option value="oliveto-lario">Oliveto Lario</option>
                        
                            <option value="osnago">Osnago</option>
                        
                            <option value="paderno-dadda">Paderno d'Adda</option>
                        
                            <option value="pagnona">Pagnona</option>
                        
                            <option value="parlasco">Parlasco</option>
                        
                            <option value="pasturo">Pasturo</option>
                        
                            <option value="perego">Perego</option>
                        
                            <option value="perledo">Perledo</option>
                        
                            <option value="pescate">Pescate</option>
                        
                            <option value="premana">Premana</option>
                        
                            <option value="primaluna">Primaluna</option>
                        
                            <option value="robbiate">Robbiate</option>
                        
                            <option value="rogeno">Rogeno</option>
                        
                            <option value="rovagnate">Rovagnate</option>
                        
                            <option value="santa-maria-hoe">Santa Maria Hoè</option>
                        
                            <option value="sirone">Sirone</option>
                        
                            <option value="sirtori">Sirtori</option>
                        
                            <option value="sueglio">Sueglio</option>
                        
                            <option value="suello">Suello</option>
                        
                            <option value="taceno">Taceno</option>
                        
                            <option value="torre-de-busi">Torre de' Busi</option>
                        
                            <option value="tremenico">Tremenico</option>
                        
                            <option value="valgreghentino">Valgreghentino</option>
                        
                            <option value="valmadrera">Valmadrera</option>
                        
                            <option value="varenna">Varenna</option>
                        
                            <option value="vendrogno">Vendrogno</option>
                        
                            <option value="vercurago">Vercurago</option>
                        
                            <option value="verderio">Verderio</option>
                        
                            <option value="verderio-inferiore">Verderio Inferiore</option>
                        
                            <option value="verderio-superiore">Verderio Superiore</option>
                        
                            <option value="vestreno">Vestreno</option>
                        
                            <option value="vigano">Viganò</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>







<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>


                
                    <li class="show-for-small-only">
                        <a href="https://bonuscasa.laprovinciadilecco.it" target="_blank">BonusCasa</a>
                    </li>
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

        
    </nav>
</div>
            </div>
            
    
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=559");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a7b9073a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=559&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7b9073a' border='0' alt='' /></a></noscript>

    

            
        </div>
        
        
        
        
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Cronaca/section/">
                        Cronaca
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Galbiate, il Covid fa meno paura       Partono i pic nic del Comune</a>
            </li>

        </ul>

        </div>
        
    

        
        
            
        
            <!-- uuid : faa83916-97d2-11ec-93c9-45be9031b420 -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://storage.laprovinciadilecco.it/media/photologue/2022/2/28/photos/cache/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_6b45a068-9806-11ec-93c9-45be9031b420_1600_636_original.jpg"
                 data-square-image="https://storage.laprovinciadilecco.it/media/photologue/2022/2/28/photos/cache/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_6e23330e-9806-11ec-93c9-45be9031b420_1080_1080_new_square_large.jpg"
                 alt="Galbiate, il Covid fa meno paura       Partono i pic nic del Comune"/>
            
            
                <div class="didascalia_1">
                    il centro di aggregazione “Spot”, nel cuore di Galbiate
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Lunedì 28 Febbraio 2022</li>
            
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (0)
                </a>
            </li>
        
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2Fcircondario%2Fgalbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_1422243_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i> Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2Fcircondario%2Fgalbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_1422243_11%2F&text=Galbiate, il Covid fa meno paura       Partono i pic nic del Comune" target="_blank">
            <i class="fa fa-twitter-square"></i> Twitter
        </a>
    </li>





    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                
  Galbiate, il Covid fa meno paura
 <br/>

  Partono i pic nic del Comune
 
            </h1>
            <time pubdate datetime="Lunedì 28 Febbraio 2022 11:52"></time>
            
            
                <div class="intro">
                    <p>
  Ogni prima domenica del mese un pranzo all’aperto in centro o nelle frazioni
 </p>
                </div>
            
        </header>

        

        
            
            
            
                
    
 <div class="boxarticolo adbox1">
  <script language="JavaScript" type="text/javascript">
   var adagioLocation='lpl_cir_cir_rectangle'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
  </script>
 </div>
 <p>
  Pic nic “comunitari” in primavera. È l’idea del Comune «per socializzare in modo diverso e valorizzare luoghi di Galbiate un po’ insoliti», come spiega l’assessore
  <strong class="nero">
   Marco Brambilla.
  </strong>
 </p>
 <p>
  Il primo passo è stata la riqualificazione dell’arena in località Marè, che accoglierà l’iniziativa.
 </p>
 <p>
  Aggiunge l’assessore
  <strong class="nero">
   Franco Limonta
  </strong>
  : «Immaginiamo di organizzare i pic nic qui, ma anche in altri luoghi, come il centro di aggregazione “Spot”, in centro a Galbiate, così come lungo l’alzaia della frazione Ponte Azzone Visconti o alla riscoperta di giardini pubblici belli e poco noti tra cui, sempre a Sala al Barro, quello di Villa Ronchetti».
 </p>
 <p>
  «L’idea - prosegue Brambilla - è di dedicare ogni prima domenica del mese a questo appuntamento fisso, da aprile o maggio, fino a settembre o ottobre, secondo il meteo. La partecipazione sarà aperta alle famiglie, nel senso più ampio, ovviamente».
  <script language="JavaScript" type="text/javascript">
   var adagioLocation='lpl_cir_cir_inread'
     var adagioFormat=''; var adagioExtFormat='';
        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
     
      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
  </script>
 </p>
 <p>
  Aggiunge il sindaco
  <strong class="nero">
   Giovanni Montanelli
  </strong>
  : «Prevediamo di coinvolgere anche i commercianti chiedendo la disponibilità di confezionare i cestini col menù a prezzo fisso. Naturalmente, i partecipanti saranno liberi di portando il pranzo da casa; per chi invece non avesse tempo o voglia di attrezzarsi, ci sarebbe la possibilità di prenotare il lunch bag con prodotti diversi e, speriamo, anche tipici a chilometro zero e così promuovere il commercio e la produzione locali. Il Comune fornirà l’intrattenimento pomeridiano, attraverso altre risorse di Galbiate come l’ associazionismo, i giovani dei corsi di giocoleria dello “Spot”, o musicisti, gruppi dediti a letture teatrali e altre proposte, di volta in volta differenti».
 </p>


            
            
        
        <hr/>


        <div class="clearfix"></div>

        


    
    
    
    
        

    

        <div class="clearfix"></div>
        <p class="articolo-riservato" style="font-size:9px">
            © RIPRODUZIONE RISERVATA
        </p>
    
    






<div id="div_polls"></div>


<footer>

    
        
        

        
        
        
        
    

    
    
    



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Circondario/Galbiate/1/" class="label-tags">
            #Galbiate
        </a>
        
        
    
        <a class="label-tags" href="/classification/argomento/politica_1_855/">
            #politica
        </a>
    
        <a class="label-tags" href="/classification/argomento/enti-locali_133_855/">
            #Enti locali
        </a>
    
        <a class="label-tags" href="/classification/argomento/governo_13_855/">
            #governo
        </a>
    
        <a class="label-tags" href="/classification/argomento/pubblica-amministrazione-pa_182_855/">
            #Pubblica amministrazione, PA
        </a>
    
        <a class="label-tags" href="/classification/argomento/cariche-pubbliche_134_855/">
            #Cariche pubbliche
        </a>
    
    
    




    </div>

    

    
        
            


    



        
    

    <div class="clearfix"></div>

    
    
        
        
            
                <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
                    <div class="clearfix"></div>
                    <div>
                    <ul id="listaletture">
            <li>
                <a href="/stories/circondario/linferno-sulla-36-secondo-lanas-la-colpa-e-del-vento_1422165_11/?site_source=MoreSeen-1422165">
                    
                    <h4 class="h4letture">
                        L’inferno sulla 36       Secondo l’Anas       la colpa è del vento
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Cronaca/fino-un-elicottero-e-precipitato-nella-rampa-dellautostrada_1422158_11/?site_source=MoreSeen-1422158">
                    
                    <h4 class="h4letture">
                        Como, elicottero  precipita       sulla rampa dell’autostrada
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Lago/oggiono-attaccata-da-due-rottweiler-sbranato-il-cagnolino-mimmo_1422215_11/?site_source=MoreSeen-1422215">
                    
                    <h4 class="h4letture">
                        Oggiono, attaccata da due rottweiler       Sbranato il cagnolino Mimmo
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Cronaca/erba-inseguimento-nella-notte-arrestato-erbese-di-33-anni_1422109_11/?site_source=MoreSeen-1422109">
                    
                    <h4 class="h4letture">
                        Erba, inseguimento nella notte       Arrestato erbese di 33 anni            Guarda il video
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Cronaca/corni-di-canzo-escursionista-ferita-trasportata-con-la-barella-per-un_1422064_11/?site_source=MoreSeen-1422064">
                    
                    <h4 class="h4letture">
                        Corni di Canzo, escursionista ferita          Trasportata con la barella per un’ora
                    </h4>
                </a>
            </li>
            
                </ul>
            </div>
        

    

</footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>


<div class="4wNET" style="margin: 15px 15% 15px 15%">
    


<script type="text/javascript">
    (function ($n, e, o, d, a, t, a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/opq/laprovinciadilecco/laprovinciadilecco.it/news");
            $n._4wRecom.T.setMetaKeywords("article:tag");
            $n._4wRecom.B.addPosition("opq_laprovinciadilecco_news", "NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
</script>

<div id="NeoWidget"></div>
</div>


    <script type="text/javascript" id='4w_231444_31358899'>
        var obj_4w = obj_4w || [];
        obj_4w.push({
            'cid': '4w_231444_31358899',
            'ic': "231444;110016;79964;0",
            'format': '4W-Still',
            'position': 'bottom-right'
        });
    </script>
    <script src="//optimized-by.4wnetwork.com/js/sdk.min.js"
            type="text/javascript"></script>

            
        
    
            
        
        <div class="clearfix"></div>
    </div>
    
    
    
        <div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>
    


    
        

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/lecco-citta/section/">Lecco città
                </a>
            </li>
        
            <li>
                <a href="/publisher/circondario/section/">circondario
                </a>
            </li>
        
            <li>
                <a href="/publisher/oggiono-e-brianza/section/">Oggiono e Brianza
                </a>
            </li>
        
            <li>
                <a href="/publisher/merate-e-casatese/section/">Merate e casatese
                </a>
            </li>
        
            <li>
                <a href="/publisher/Lago/section/">Lago
                </a>
            </li>
        
            <li>
                <a href="/publisher/valsassina/section/">Valsassina
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/Motori/section/">
                    Motori
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
                        <li><a href="/cdn-cgi/l/email-protection#fb899e9f9a819294959ed59798bb979a8b89948d929598929ad5928f">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/necrologi/section/">Necrologie</a></li>
                        <li><a href="https://lp.laprovinciadilecco.it/lp/edicoladigitale/masterlp/?testata=lecco">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">





                        <div class="medium-12 columns">
                            <a href="http://www.orobie.it" target="_blank">
                                <div class="footer-orobie"></div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2022 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br/>
        Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
    </div>
</div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='pdl_ros_ros_popoverlay'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>

        

<script src="/static/js/jquery-1.11.0.min.js"></script>
<script src="/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge: {
            my_custom_query: 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>



    

            <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript"
        id="quantx-embed-tag"></script>

    

    


<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/static/video-js-ads/es5-shim.js"></script>
<script src="/static/video-js-ads/ie8fix.js"></script>
<script src="/static/video-js-ads/videojs-contrib-hls.js"></script>


<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result").show();
            } else {
                visibility = false;
                $("#locals_result").hide();
            }
        });
        $('#locals_navigation_close').click(function () {
            visibility = false;
            $("#locals_result").hide();
        });
        $('#locals_navigation_simple').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result_simple").show();
            } else {
                visibility = false;
                $("#locals_result_simple").hide();
            }
        });
        $('#locals_navigation_simple_close').click(function () {
            visibility = false;
            $("#locals_result_simple").hide();
        });

        $('#div_id_city').change(function () {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click(function () {
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click(function () {
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click(function () {
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click(function () {
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click(function () {
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function () {
            if (open_selter == false) {
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function () {
            if (open_menusopraview == false) {
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id) {
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id) {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/' + section_id + '/';
        } else {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/';
        }

        
        $.ajax(div_url, {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $(div_name).html(data);
                $(div_name).show();
            },
            dataType: "html"
        });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id) {
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>


<script type="text/javascript">
    function day_photo_prev(gallery_id) {
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }

    function day_photo_next(gallery_id) {
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }
</script>

<script>
    $(document).ready(function () {
        if ($("#alert_cookie_popup").length) {
            $('#alert_cookie_button').click(function () {
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function (data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType: "html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false) {
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/static/js/ProvinceCityAjax.js"></script>





    
    


    

    
        <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=47&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });

    });
</script>
    

    
    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1422243/?next=/stories/circondario/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_1422243_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    
    
    
        
            
        
    


    


    
        
        
        


    
    


<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://www.laprovinciadilecco.it/stories/circondario/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_1422243_11/",
   "publisher":{
      "@type":"Organization",
      "name":"La Provincia di Lecco",
      "logo":{
      "@type": "ImageObject",
      "url": "https://www.laprovinciadilecco.it/site_media_tribe_custom/static/img/loghi/laprovincia-lecco.png"
      }
   },
   "headline": "Galbiate, il Covid fa meno paura       Partono i pic nic del Comune - Cronaca, Galbiate",
   "mainEntityOfPage": "https://www.laprovinciadilecco.it/stories/circondario/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_1422243_11/",
   "abstract": "Ogni prima domenica del mese un pranzo all’aperto in centro o nelle frazioni",
   
        
            "articleSection": "Cronaca",
        
    

   "image":[
      "https://storage.laprovinciadilecco.it/media/photologue/2022/2/28/photos/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_6b45a068-9806-11ec-93c9-45be9031b420_1600_636.jpg",
    
      "https://storage.laprovinciadilecco.it/media/photologue/2022/2/28/photos/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_6bea5c84-9806-11ec-93c9-45be9031b420_1600_1006.jpg",
    
      "https://storage.laprovinciadilecco.it/media/photologue/2022/2/28/photos/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_6caabbdc-9806-11ec-93c9-45be9031b420_1080_1920.jpg",
    
      "https://storage.laprovinciadilecco.it/media/photologue/2022/2/28/photos/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_6d5dd38e-9806-11ec-93c9-45be9031b420_1920_1080.jpg",
    
      "https://storage.laprovinciadilecco.it/media/photologue/2022/2/28/photos/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_6e23330e-9806-11ec-93c9-45be9031b420_1080_1080.jpg"
    ],
   
   "author": {
      "@type": "Organization",
      "name": "La Provincia di Lecco",
      "logo":{
        "@type": "ImageObject",
        "url": "https://www.laprovinciadilecco.it/site_media_tribe_custom/static/img/loghi/laprovincia-lecco.png"
      }
    },
   
   "datePublished":"2022-02-28T11:52:00+01:00",
   "dateModified":"2022-02-28T11:52:08+01:00",
   "keywords" :"Marco Brambilla, Franco Limonta, Giovanni Montanelli, politica, Enti locali, governo, Pubblica amministrazione, PA, Cariche pubbliche, "
}
</script>


    


<script type="text/javascript">
                var section='';
                var subsection='';
                var subsubsection='';
            
                
                    
                        section= 'Cronaca';
                    
                
            
            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1422243&can_read=1&content_type_id=11&content_type=story&visibility_state_code=P&section=" + section + "&subsection=" + subsection + "&subsubsection=" + subsubsection, {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });

        </script>


    


    
    
    <script>
    $.get( "/account/ajax_login_form/?request_path=/stories/circondario/galbiate-il-covid-fa-meno-paura-partono-i-pic-nic-del-comune_1422243_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });


</script>
    
    
        
    
    
	

    <script type="text/javascript">


        ;(function (s, o, c, i, a, l, b) {
            if (!s[a]) {
                s.gnSocialbeat = s.gnSocialbeat || [];
                s.gnSocialbeat.push(a);
                s[a] = function () {
                    (s[a].q = s[a].q || []).push(arguments)
                };
                s[a].q = s[a].q || [];
                l = o.createElement(c);
                b = o.getElementsByTagName(c)[0];
                l.async = 1;
                l.src = i;
                b.parentNode.insertBefore(l, b)
            }
        }(window, document, "script",
            "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/tsb.js", "__socialbeatTracker"));

        __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
        __socialbeatTracker('trackPageView', null, [
            {
                customer: {
                    id: '8be0c8f4-c5e5-11e7-be4b-066fcdf7d4f2',
                    site: {'id': '9', 'name': "La Provincia di Lecco"},
                },
                content: {
                    story_id: "1422243",
                    published: "2022-02-28T11:52:00+01:00",
                    type: "leaf",

                    section: "circondario",
                    counters: {words: 408, images: 5},
                    paywall: {model: 'free', 'enabled': 0},
                    places: [{city: {name: "Galbiate"}}],
                    
                    tags: ["Galbiate"],
                    
                        authors: [
                            {
                                id: "186",
                                first_name: "Enrico",
                                last_name: "Romano"  }
                        ]
                    
                }
            }
        ]);


    </script>
    



    </body>
    </html>

