







    <!doctype html>
    
    <html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport"
              content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Torna il pericolo valanghe in Grignetta  «Attenti al meteo, partite attrezzati» - Cronaca, Ballabio
            </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="



                Ballabio Oggi è scattato l’allarme per la segnalazione di un distacco e alcuni cani che abbaiavano
Fortunatamente nessun coinvolto, ma nel fine settimana si teme per gli sbalzi di temperatura"/>
        <meta name="keywords" content="



                

"/>
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA"/>
        <meta name="google-site-verification" content="ieLnMAefZ8aoY46q8ZUSpty78YxenCuMnnQmug8_GxA"/>
        <meta name="google-site-verification" content="Z5YYFLX1PyVCq56Bp2o6aYhaP64lJbhloh1c2bH9Qzw"/>
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        
<!-- Google Tag Manager -->
<script>

    dataLayer = [{
        'event': 'InitData',
         'section': 'Cronaca',
        
        
        
        
            'st_author': 'Stefano scaccabarozzi',
            'st_publish_date': '2021-04-16',
            'st_primary_city': 'ballabio',
            'st_primary_local': 'bergamo-citta',
            'st_primary_province': 'Lecco',
            'st_primary_nation': 'Italia',
            'st_has_print_text': false,
            'st_word_count': '429',
            
                'st_section': 'Cronaca',
            
            'st_id': '1393008',
            'st_status_code': 'P',
            'st_description': 'PerTutti',
            
            'st_comment_enable': true,
            'st_reading_time': '1 min',
        
        
            'st_keywords': ['Massimo Mazzoleni', 'Meteo', 'Disastri, Incidenti', 'Disastri (generico)', 'Frane, Valanghe', 'Allerta meteo'],
            'st_topic': ['Meteo', 'Disastri, Incidenti', 'Disastri (generico)', 'Frane, Valanghe', 'Allerta meteo'],
            'st_organization': [],
            'st_people': ['Massimo Mazzoleni'],
            'st_dossier': [],
        

        
        
            'st_can_read': true,
        
        

        
    }];
</script>
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5B3WMKN');
</script>
<!-- End Google Tag Manager -->


        
            
                
                <script src="https://cdn.cookielaw.org/consent/tcf.stub.js"" type="text/javascript" charset="UTF-8"></script>
<!-- Inizio informativa di consenso dei cookie OneTrust per laprovinciadilecco.it -->

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="7d1e35e2-2d0f-4fc1-b90c-0dfe6ca8ea33" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- Fine informativa di consenso dei cookie OneTrust per laprovinciadilecco.it -->
            
        

        
    

        <link rel="canonical" href="https://www.laprovinciadilecco.it/stories/Cronaca/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-attrezzati_1393008_11/" />

        <meta property="og:title" content="Torna il pericolo valanghe in Grignetta  «Attenti al meteo, partite attrezzati»"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadilecco.it/stories/Cronaca/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-attrezzati_1393008_11/"/>
        
            <meta property="og:image" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/15/photos/cache/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-att_46b578ce-9ee0-11eb-8137-5b7b34f28405_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/15/photos/cache/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-att_91e3e4fc-9ee0-11eb-8137-5b7b34f28405_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Ballabio,Bergamo,Lecco"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        <meta name="twitter:title" content="Torna il pericolo valanghe in Grignetta  «Attenti al meteo, partite attrezzati»">
        <meta name="twitter:description" content="Ballabio Oggi è scattato l’allarme per la segnalazione di un distacco e alcuni cani che abbaiavano
Fortunatamente nessun coinvolto, ma nel fine settimana si teme per gli sbalzi di temperatura">
        
            <meta name="twitter:image" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/15/photos/cache/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-att_46b578ce-9ee0-11eb-8137-5b7b34f28405_998_397_display.jpg"/>
        

        


    


        


<link rel="stylesheet" href="/static/stylesheets/common.css?v=20202901" />
<link rel="stylesheet" href="/static/stylesheets/site.css?v=20200608"/>
<link rel="stylesheet" href="/static/stylesheets/ecocafe.css?v=20170428.1"/>
<link rel="stylesheet" href="/static/stylesheets/print.css" media="print"/>
<link rel="stylesheet" href="/static/stylesheets/blocco_footer.css" />
<script src="/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/static/js/respond/respond.min.js"></script>

<link href="/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/static/js/respond/respond.proxy.js"></script>

<link href="/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->


<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>


<link rel="apple-touch-icon" href="/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/loghi/152x152.png">

<link href="/static/video-js-ads/video-js.css?v=20181008" rel="stylesheet">
<link href="/static/video-js-ads/videojs.vast.vpaid.min.css" rel="stylesheet">

<link rel="stylesheet" href="/static/stylesheets/elezioni.css?v=4" />




        
    
        
    
    
    <!-- Methode uuid: "adb6e1ba-9ea0-11eb-8137-5b7b34f28405" -->


        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4448308114640987",
enable_page_level_ads: true
});
</script>
        
    </head>
    <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3WMKN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    

    
        


<div id="menu01" class="prototype">
    <div id="strumenti" class="strumentinew">

        
        <div class="new-menumobile01">
            <a class="menusopraview_open"><i class="fa fa-bars"></i></a>
        </div>
        <div class="menusopraview" style="display: none; visibility: hidden;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://lp.laprovinciadilecco.it/lp/edicoladigitale/masterlp/?testata=lecco">Abbonamenti</a></li>
    <li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Lecco/dp/B083SJP21K/" target="_blank">Skill Alexa</a></li>
    <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
        </div>
        <div class="loginbar-link">
            <a href="http://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="https://lp.laprovinciadilecco.it/lp/edicoladigitale/masterlp/?testata=lecco">Abbonamenti</a>
            <a  id="section-barra-nera-bonuscasa" href="https://bonuscasa.laprovinciadilecco.it/"  target="_blank" ><strong>Bonus</strong>Casa</a>

            
            
        </div>

        <div id="loginbar" ></div>
        

    </div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
    <div class="menusopra-content">
        <a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
        <a href="/?src=logo_up" class="logoeco2black">
            <img src="/static/img/head/logobianco.png">
        </a>
        <div class="menusopraview" style="display: none;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://lp.laprovinciadilecco.it/lp/edicoladigitale/masterlp/?testata=lecco">Abbonamenti</a></li>
    <li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Lecco/dp/B083SJP21K/" target="_blank">Skill Alexa</a></li>
    <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
        </div>
        <div id="loginbar_menu"></div>

        <div class="menuservizio">
            <a href="http://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="https://lp.laprovinciadilecco.it/lp/edicoladigitale/masterlp/?testata=lecco">Abbonamenti</a> |

            
            
        </div>
    </div>
</div>
    

    
        <div class="medium-24 columns menu01b">
            <nav class="top-bar bar2" data-topbar>
                
                    

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>


                
                    <li class="show-for-small-only">
                        <a href="https://bonuscasa.laprovinciadilecco.it" target="_blank">BonusCasa</a>
                    </li>
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

                
            </nav>
        </div>
    
    
        
            <div id="banner_header" >
    
        <a name="top"></a>
        <!-- Lightbox Piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lpl_crn_crn_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
        

    
</div>
        
    
    <div id="content">
        
        <div id="testata" class="row">
            <div id="subhead01" class="mediu-24 columns">
                
                


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/static/img/loghi/laprovincia-lecco.png" alt="La Provincia di Lecco"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Lecco/dp/B083SJP21K/" target="_blank">
                        <img src="/static/img/loghi/alexa_provincia_lecco_small.png" alt="Skill Alexa La Provincia di Lecco" style="height: 32px; margin-top: 3px; margin-right: 3px;"/>
                    </a>
                </li>
                <li>
                    <a href="http://twitter.com/laprovinciadilc" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Lecco/110238882347636" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="/cdn-cgi/l/email-protection#9ceef9f8fde6f5f3f2f9b2f0ffdcf0fdeceef3eaf5f2fff5fdb2f5e8">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/lecco-citta/section/">
                    Lecco città
                </a>
                <br>
                
            
                <a href="/publisher/circondario/section/">
                    circondario
                </a>
                <br>
                
            
                <a href="/publisher/oggiono-e-brianza/section/">
                    Oggiono e Brianza
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/merate-e-casatese/section/">
                    Merate e casatese
                </a>
                <br>
                
            
                <a href="/publisher/Lago/section/">
                    Lago
                </a>
                <br>
                
            
                <a href="/publisher/valsassina/section/">
                    Valsassina
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="abbadia-lariana">Abbadia Lariana</option>
                        
                            <option value="airuno">Airuno</option>
                        
                            <option value="annone-di-brianza">Annone di Brianza</option>
                        
                            <option value="ballabio">Ballabio</option>
                        
                            <option value="barzago">Barzago</option>
                        
                            <option value="barzano">Barzanò</option>
                        
                            <option value="barzio">Barzio</option>
                        
                            <option value="bellano">Bellano</option>
                        
                            <option value="bosisio-parini">Bosisio Parini</option>
                        
                            <option value="brivio">Brivio</option>
                        
                            <option value="bulciago">Bulciago</option>
                        
                            <option value="calco">Calco</option>
                        
                            <option value="calolziocorte">Calolziocorte</option>
                        
                            <option value="carenno">Carenno</option>
                        
                            <option value="casargo">Casargo</option>
                        
                            <option value="casatenovo">Casatenovo</option>
                        
                            <option value="cassago-brianza">Cassago Brianza</option>
                        
                            <option value="cassina-valsassina">Cassina Valsassina</option>
                        
                            <option value="castello-di-brianza">Castello di Brianza</option>
                        
                            <option value="cernusco-lombardone">Cernusco Lombardone</option>
                        
                            <option value="cesana-brianza">Cesana Brianza</option>
                        
                            <option value="chiesavalmalenco">Chiesavalmalenco</option>
                        
                            <option value="civate">Civate</option>
                        
                            <option value="colico">Colico</option>
                        
                            <option value="colle-brianza">Colle Brianza</option>
                        
                            <option value="cortenova">Cortenova</option>
                        
                            <option value="costa-masnaga">Costa Masnaga</option>
                        
                            <option value="crandola-valsassina">Crandola Valsassina</option>
                        
                            <option value="cremella">Cremella</option>
                        
                            <option value="cremeno">Cremeno</option>
                        
                            <option value="dervio">Dervio</option>
                        
                            <option value="dolzago">Dolzago</option>
                        
                            <option value="dorio">Dorio</option>
                        
                            <option value="ello">Ello</option>
                        
                            <option value="erve">Erve</option>
                        
                            <option value="esino-lario">Esino Lario</option>
                        
                            <option value="galbiate">Galbiate</option>
                        
                            <option value="garbagnate-monastero">Garbagnate Monastero</option>
                        
                            <option value="garlate">Garlate</option>
                        
                            <option value="imbersago">Imbersago</option>
                        
                            <option value="introbio">Introbio</option>
                        
                            <option value="introzzo">Introzzo</option>
                        
                            <option value="lecco">Lecco</option>
                        
                            <option value="lierna">Lierna</option>
                        
                            <option value="lomagna">Lomagna</option>
                        
                            <option value="malgrate">Malgrate</option>
                        
                            <option value="mandello-del-lario">Mandello del Lario</option>
                        
                            <option value="margno">Margno</option>
                        
                            <option value="merate">Merate</option>
                        
                            <option value="missaglia">Missaglia</option>
                        
                            <option value="moggio">Moggio</option>
                        
                            <option value="molteno">Molteno</option>
                        
                            <option value="monte-marenzo">Monte Marenzo</option>
                        
                            <option value="montevecchia">Montevecchia</option>
                        
                            <option value="monticello-brianza">Monticello Brianza</option>
                        
                            <option value="morterone">Morterone</option>
                        
                            <option value="nibionno">Nibionno</option>
                        
                            <option value="oggiono">Oggiono</option>
                        
                            <option value="olgiate-molgora">Olgiate Molgora</option>
                        
                            <option value="olginate">Olginate</option>
                        
                            <option value="oliveto-lario">Oliveto Lario</option>
                        
                            <option value="osnago">Osnago</option>
                        
                            <option value="paderno-dadda">Paderno d'Adda</option>
                        
                            <option value="pagnona">Pagnona</option>
                        
                            <option value="parlasco">Parlasco</option>
                        
                            <option value="pasturo">Pasturo</option>
                        
                            <option value="perego">Perego</option>
                        
                            <option value="perledo">Perledo</option>
                        
                            <option value="pescate">Pescate</option>
                        
                            <option value="premana">Premana</option>
                        
                            <option value="primaluna">Primaluna</option>
                        
                            <option value="robbiate">Robbiate</option>
                        
                            <option value="rogeno">Rogeno</option>
                        
                            <option value="rovagnate">Rovagnate</option>
                        
                            <option value="santa-maria-hoe">Santa Maria Hoè</option>
                        
                            <option value="sirone">Sirone</option>
                        
                            <option value="sirtori">Sirtori</option>
                        
                            <option value="sueglio">Sueglio</option>
                        
                            <option value="suello">Suello</option>
                        
                            <option value="taceno">Taceno</option>
                        
                            <option value="torre-de-busi">Torre de' Busi</option>
                        
                            <option value="tremenico">Tremenico</option>
                        
                            <option value="valgreghentino">Valgreghentino</option>
                        
                            <option value="valmadrera">Valmadrera</option>
                        
                            <option value="varenna">Varenna</option>
                        
                            <option value="vendrogno">Vendrogno</option>
                        
                            <option value="vercurago">Vercurago</option>
                        
                            <option value="verderio">Verderio</option>
                        
                            <option value="verderio-inferiore">Verderio Inferiore</option>
                        
                            <option value="verderio-superiore">Verderio Superiore</option>
                        
                            <option value="vestreno">Vestreno</option>
                        
                            <option value="vigano">Viganò</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>







<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>


                
                    <li class="show-for-small-only">
                        <a href="https://bonuscasa.laprovinciadilecco.it" target="_blank">BonusCasa</a>
                    </li>
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

        
    </nav>
</div>
            </div>
            
    
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=526");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a7b6d4c9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=526&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7b6d4c9' border='0' alt='' /></a></noscript>

    

            
        </div>
        
        
        
        
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Cronaca/section/">
                        Cronaca
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Torna il pericolo valanghe in Grignetta  «Attenti al meteo, partite attrezzati»</a>
            </li>

        </ul>

        </div>
        
    

        
        
            
        
            <!-- uuid : adb6e1ba-9ea0-11eb-8137-5b7b34f28405 -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/15/photos/cache/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-att_46b578ce-9ee0-11eb-8137-5b7b34f28405_998_397_original.jpg"
                 data-square-image="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/15/photos/cache/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-att_91e3e4fc-9ee0-11eb-8137-5b7b34f28405_512_512_new_square_large.jpg"
                 alt="Torna il pericolo valanghe in Grignetta  «Attenti al meteo, partite attrezzati»"/>
            
            
                <div class="didascalia_1">
                    Allarme slavina in Grignetta
                    
                        <span class="dida01">
                        (Foto by Foto bergamini)
                    </span>
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Venerdì 16 Aprile 2021</li>
            
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (0)
                </a>
            </li>
        
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Ftorna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-attrezzati_1393008_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i> Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Ftorna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-attrezzati_1393008_11%2F&text=Torna il pericolo valanghe in Grignetta  «Attenti al meteo, partite attrezzati»" target="_blank">
            <i class="fa fa-twitter-square"></i> Twitter
        </a>
    </li>





    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>Torna il pericolo valanghe in Grignetta</p>
<p>«Attenti al meteo, partite attrezzati»</p>
            </h1>
            <time pubdate datetime="Venerdì 16 Aprile 2021 20:29"></time>
            
            
                <div class="intro">
                    <p>Ballabio Oggi è scattato l’allarme per la segnalazione di un distacco e alcuni cani che abbaiavano</p>
<p>Fortunatamente nessun coinvolto, ma nel fine settimana si teme per gli sbalzi di temperatura</p>
                </div>
            
        </header>

        

        
            
            
            
                
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">

var adagioLocation='lpl_crn_crn_rectangle'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
    </div>
<p>È tornata la neve a imbiancare le montagne lecchesi e con essa aumenta la necessità di avere un approccio prudente e consapevole alla montagna. </p>
<p>Nella giornata di ieri il rischio valanghe per la zona del lecchese era marcato, mentre per questo fine settimana il bollettino di Arpa Lombardia assegna un livello moderato. Durante le ore centrali della giornata su alcuni pendii ripidi saranno pertanto possibili scariche e valanghe di piccole dimensioni. C’è anche il rischio, in quota, del distacco di alcuni lastroni di ghiaccio. </p>
<p class="intertitolo">Situazione da monitorare</p>
<p>Una situazione da monitorare di ora in ora, che dipenderà soprattutto dall’evoluzione delle temperature, ma che già questa mattina ha fatto scattare l’allarme in Grignetta.<head><script language="JavaScript" type="text/javascript">

       var adagioLocation='lpl_cit_cit_inread'

     var adagioFormat=''; var adagioExtFormat='';

        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

     

      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

    </script> 


</head></p>
<p>Alle 10 sono infatti entrati in azione i tecnici del Soccorso Alpino, con l’elisoccorso di Bergamo, e una squadra di Vigili del Fuoco del nucleo Speleo-alpino-fluviale di Lecco, con il supporto di un secondo elicottero, per un piccolo distacco di neve in zona Magnaghi, sul versante valsassinese della Grigna Meridionale. Il timore era infatti che qualcuno potesse essere rimasto coinvolto. A far pensare a questo scenario il fatto che erano stati individuati due cani, alla base del distacco nevoso, che continuavano ad abbaiare. Il che sembrava suggerire che i padroni potessero essere stati travolti. </p>
<p>A far chiarezza su quanto accaduto è <span class="nero">Massimo Mazzoleni</span>, responsabile della stazione di Lecco del Soccorso Alpino: «C’è stata segnalazione, nata dal ritrovamento di questi due cani, e quindi è stato effettuato un sopralluogo aereo per verificare quanto era accaduto. Ne è risultato che nessuno era rimasto coinvolto. È eccessivo parlare di slavina, si è trattato di un piccolo scivolamento del manto nevoso. Erano 10 centimetri di neve, posati sulle rocce, che con il calore del sole sono scivolati giù».</p>
<p class="intertitolo">Le precauzioni</p>
<p>Una volta concluse le operazioni di verifica, sono stati recuperati anche i due cani che sono stati presi in consegna dalla protezione animali in attesa di capire a chi appartengono.</p>
<p>In vista di questo fine settimana servirà grande attenzione e prudenza</p>
<p>
<span class="gsto">Altri particolari su La Provincia di Lecco in edicola sabato 17 aprile</span>
</p>

            
            
        
        <hr/>


        <div class="clearfix"></div>

        


    
    
    
    
        

    
        <div class="boxfirma">
            <div class="datiautore">
                <a href="/account/giornalista/Stefano scaccabarozzi/">
                    <span class="nomeautore">Stefano scaccabarozzi</span>
                </a>
            </div>
        </div>
    

        <div class="clearfix"></div>
        <p class="articolo-riservato" style="font-size:9px">
            © RIPRODUZIONE RISERVATA
        </p>
    
    






<div id="div_polls"></div>


<footer>

    
        
        

        
        
        
        
    

    
    
    



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Valsassina/Ballabio/1/" class="label-tags">
            #Ballabio
        </a>
        
        <a href="/stories/local/Bergamo Città/Bergamo/1/" class="label-tags">
            #Bergamo
        </a>
        
        <a href="/stories/local/Lecco città/Lecco/1/" class="label-tags">
            #Lecco
        </a>
        
        
    
        <a class="label-tags" href="/classification/topic/Meteo/">
            #Meteo
        </a>
    
        <a class="label-tags" href="/classification/topic/Disastri,%20Incidenti/">
            #Disastri, Incidenti
        </a>
    
        <a class="label-tags" href="/classification/topic/Disastri%20(generico)/">
            #Disastri (generico)
        </a>
    
        <a class="label-tags" href="/classification/topic/Frane,%20Valanghe/">
            #Frane, Valanghe
        </a>
    
        <a class="label-tags" href="/classification/topic/Allerta%20meteo/">
            #Allerta meteo
        </a>
    
    
    




    </div>

    

    
        
            


    
        
            
            <span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
            <div class="clearfix"></div>
            <div class="listacorrelati">
        
            
                    
                        <a href="/stories/Lago/mandello-quaranta-chilometri-di-curve-viaggio-della-speranza-per-vaccinarsi_1392916_11/?attach_a_&src=img&site_source=RelatedBottomImg-1392916" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/15/photos/cache/mandello-quaranta-chilometri-di-curve-viaggio-della-speranza-per-vac_bac7ff5a-9e1f-11eb-992c-f26454eaf520_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Venerdì 16 Aprile 2021</span>
        <h4 class="h4correlato">Mandello, Quaranta chilometri di curve   Viaggio della speranza per vaccinarsi</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/valsassina/addio-a-don-alfredo-barzio-perde-una-guida_1392823_11/?attach_a_&src=img&site_source=RelatedBottomImg-1392823" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/14/photos/cache/addio-a-don-alfredo-barzio-perde-una-guida_46938c7e-9d4a-11eb-bddf-6e9bb9b33b41_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Giovedì 15 Aprile 2021</span>
        <h4 class="h4correlato">«Addio a don Alfredo»  Barzio perde una guida</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/valsassina/vandalismi-a-introbio-quindicenni-denunciati_1392815_11/?attach_a_&src=img&site_source=RelatedBottomImg-1392815" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/14/photos/cache/vandalismi-a-introbio-quindicenni-denunciati_5f34d7d2-9d46-11eb-bddf-6e9bb9b33b41_900_512_new_rect_medium.jpeg">
        <span class="datacorrelato">Giovedì 15 Aprile 2021</span>
        <h4 class="h4correlato">Vandalismi a Introbio  Quindicenni denunciati</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/valsassina/depuratore-di-premana-assolto-lamministratore_1392799_11/?attach_a_&src=img&site_source=RelatedBottomImg-1392799" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/14/photos/cache/depuratore-di-premana-assolto-lamministratore_9d510064-9d45-11eb-bddf-6e9bb9b33b41_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Giovedì 15 Aprile 2021</span>
        <h4 class="h4correlato">Depuratore di Premana  Assolto l’amministratore</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/Lago/vaccini-a-mandello-la-protesta-impazza-lasciateci-il-centro_1392596_11/?attach_a_&src=img&site_source=RelatedBottomImg-1392596" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/12/photos/cache/vaccini-a-mandello-la-protesta-impazza-lasciateci-il-centro_aee75636-9ba9-11eb-a35a-b6b80bf046d3_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Martedì 13 Aprile 2021</span>
        <h4 class="h4correlato">Vaccini a Mandello, la protesta impazza  «Lasciateci il centro»</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/Lago/pagnona-lavori-sulla-provinciale-67-due-mesi-di-disagi-per-il-traffico_1392467_11/?attach_a_&src=img&site_source=RelatedBottomImg-1392467" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/2/photos/cache/pagnona-lavori-sulla-provinciale-67-due-mesi-di-disagi-per-il-traffic_c5b592ac-9af4-11eb-85f0-2b5eab277146_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 12 Aprile 2021</span>
        <h4 class="h4correlato">Pagnona, lavori sulla provinciale 67  Due mesi di disagi per il traffico</h4>
    </div>
</a>
                    
                
        </div>
    



        
    

    <div class="clearfix"></div>

    
    
        
        
            
                <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
                    <div class="clearfix"></div>
                    <div>
                    <ul id="listaletture">
            <li>
                <a href="/stories/Lago/mandello-quaranta-chilometri-di-curve-viaggio-della-speranza-per-vaccinarsi_1392916_11/?site_source=MoreSeen-1392916">
                    
                    <h4 class="h4letture">
                        Mandello, Quaranta chilometri di curve   Viaggio della speranza per vaccinarsi
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/oggiono-e-brianza/ciminiera-holcim-bulciago-non-si-fida-altri-sessantamila-euro-per-la-sicurezza_1392922_11/?site_source=MoreSeen-1392922">
                    
                    <h4 class="h4letture">
                        Ciminiera Holcim, Bulciago non si fida  Altri sessantamila euro per la sicurezza
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/circondario/calolzio-lavori-al-parcheggio-del-lavello-buche-e-fango-saranno-solo-un-ricordo_1392909_11/?site_source=MoreSeen-1392909">
                    
                    <h4 class="h4letture">
                        Calolzio, lavori al parcheggio del Lavello  Buche e fango saranno solo un ricordo
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/merate-e-casatese/olgiate-sindaci-contro-ats-sul-centro-soppressione-senza-logica-e-ideologia_1392920_11/?site_source=MoreSeen-1392920">
                    
                    <h4 class="h4letture">
                        Olgiate, Sindaci contro Ats sul centro   «Soppressione senza logica, è ideologia»
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Cronaca/covid-a-como-144-casi-lecco-94-sondrio-52-meno-ricoverati-ma-altri-87-morti_1392990_11/?site_source=MoreSeen-1392990">
                    
                    <h4 class="h4letture">
                        Covid: a Como 144 casi  Lecco 94, Sondrio 52  Meno ricoverati  ma altri 87 morti
                    </h4>
                </a>
            </li>
            
                </ul>
            </div>
        

    

</footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>


<div class="4wNET" style="margin: 15px 15% 15px 15%">
    


<script type="text/javascript">
    (function ($n, e, o, d, a, t, a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/opq/laprovinciadilecco/laprovinciadilecco.it/news");
            $n._4wRecom.T.setMetaKeywords("article:tag");
            $n._4wRecom.B.addPosition("opq_laprovinciadilecco_news", "NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
</script>

<div id="NeoWidget"></div>
</div>


    <script type="text/javascript" id='4w_233184_939940780'>var obj_4w = obj_4w || [];obj_4w.push({'cid':'4w_233184_939940780', 'ic':'233184;110560;79964;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'626' });</script><script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>


    


<script  src="//optimized-by.4wnetwork.com/js/video.js?code=231444;110016;79964;0;&fwWidth=420&fwTo=quantum&plid=37802"></script>


            
        
    
            
        
        <div class="clearfix"></div>
    </div>
    
    
    
        
<div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>
<div class="content02 row" style="background: none;">

</div>
    


    
        

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/lecco-citta/section/">Lecco città
                </a>
            </li>
        
            <li>
                <a href="/publisher/circondario/section/">circondario
                </a>
            </li>
        
            <li>
                <a href="/publisher/oggiono-e-brianza/section/">Oggiono e Brianza
                </a>
            </li>
        
            <li>
                <a href="/publisher/merate-e-casatese/section/">Merate e casatese
                </a>
            </li>
        
            <li>
                <a href="/publisher/Lago/section/">Lago
                </a>
            </li>
        
            <li>
                <a href="/publisher/valsassina/section/">Valsassina
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/Motori/section/">
                    Motori
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
                        <li><a href="/cdn-cgi/l/email-protection#e99b8c8d88938086878cc7858aa98588999b869f80878a8088c7809d">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        
                        <li><a href="https://lp.laprovinciadilecco.it/lp/edicoladigitale/masterlp/?testata=lecco">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">





                        <div class="medium-12 columns">
                            <a href="http://www.orobie.it" target="_blank">
                                <div class="footer-orobie"></div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2021 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br/>
        Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
    </div>
</div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='pdl_ros_ros_popoverlay'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>

        

<script src="/static/js/jquery-1.11.0.min.js"></script>
<script src="/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge: {
            my_custom_query: 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>



    

            <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript"
        id="quantx-embed-tag"></script>

    

    


<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/static/video-js-ads/es5-shim.js"></script>
<script src="/static/video-js-ads/ie8fix.js"></script>
<script src="/static/video-js-ads/videojs-contrib-hls.js"></script>


<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result").show();
            } else {
                visibility = false;
                $("#locals_result").hide();
            }
        });
        $('#locals_navigation_close').click(function () {
            visibility = false;
            $("#locals_result").hide();
        });
        $('#locals_navigation_simple').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result_simple").show();
            } else {
                visibility = false;
                $("#locals_result_simple").hide();
            }
        });
        $('#locals_navigation_simple_close').click(function () {
            visibility = false;
            $("#locals_result_simple").hide();
        });

        $('#div_id_city').change(function () {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click(function () {
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click(function () {
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click(function () {
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click(function () {
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click(function () {
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function () {
            if (open_selter == false) {
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function () {
            if (open_menusopraview == false) {
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id) {
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id) {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/' + section_id + '/';
        } else {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/';
        }

        
        $.ajax(div_url, {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $(div_name).html(data);
                $(div_name).show();
            },
            dataType: "html"
        });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id) {
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>


<script type="text/javascript">
    function day_photo_prev(gallery_id) {
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }

    function day_photo_next(gallery_id) {
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }
</script>

<script>
    $(document).ready(function () {
        if ($("#alert_cookie_popup").length) {
            $('#alert_cookie_button').click(function () {
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function (data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType: "html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false) {
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/static/js/ProvinceCityAjax.js"></script>





    
    


    

    
        <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=47&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });
        
        
        
        
        
        
        
        
        
        
        

        
    });
</script>
    

    
    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1393008/?next=/stories/Cronaca/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-attrezzati_1393008_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    
    
    
        
            
        
    


    


    
        
        
        


    
    


<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://www.laprovinciadilecco.it/stories/Cronaca/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-attrezzati_1393008_11/",
   "publisher":{
      "@type":"Organization",
      "name":"La Provincia di Lecco",
      "logo":{
      "@type": "ImageObject",
      "url": "https://www.laprovinciadilecco.it/site_media_tribe_custom/static/img/loghi/laprovincia-lecco.png"
      }
   },
   "headline": "Torna il pericolo valanghe in Grignetta  «Attenti al meteo, partite attrezzati» - Cronaca, Ballabio",
   "mainEntityOfPage": "https://www.laprovinciadilecco.it/stories/Cronaca/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-attrezzati_1393008_11/",
   "abstract": "Ballabio Oggi è scattato l’allarme per la segnalazione di un distacco e alcuni cani che abbaiavano
Fortunatamente nessun coinvolto, ma nel fine settimana si teme per gli sbalzi di temperatura",
   
        
            "articleSection": "Cronaca",
        
    

   "image":[
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/15/photos/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-att_905fdd98-9ee0-11eb-8137-5b7b34f28405_900_512.jpg",
    
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/15/photos/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-att_91e3e4fc-9ee0-11eb-8137-5b7b34f28405_512_512.jpg",
    
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/15/photos/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-att_8ce9a6b2-9ee0-11eb-8137-5b7b34f28405_900_566.jpg",
    
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/15/photos/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-att_8ea3a1a6-9ee0-11eb-8137-5b7b34f28405_936_1134.jpg",
    
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2021/4/15/photos/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-att_46b578ce-9ee0-11eb-8137-5b7b34f28405_998_397.jpg"
    ],
   
   "author": {
      "@type": "Organization",
      "name": "La Provincia di Lecco",
      "logo":{
        "@type": "ImageObject",
        "url": "https://www.laprovinciadilecco.it/site_media_tribe_custom/static/img/loghi/laprovincia-lecco.png"
      }
    },
   
   "datePublished":"2021-04-16T20:29:46+02:00",
   "dateModified":"2021-04-16T20:29:46+02:00",
   "keywords" :"Massimo Mazzoleni, Meteo, Disastri, Incidenti, Disastri (generico), Frane, Valanghe, Allerta meteo, "
}
</script>


    


<script type="text/javascript">
                var section='';
                var subsection='';
                var subsubsection='';
            
                
                    
                        section= 'Cronaca';
                    
                
            
            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1393008&can_read=1&content_type_id=11&content_type=story&visibility_state_code=P&section=" + section + "&subsection=" + subsection + "&subsubsection=" + subsubsection, {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });

        </script>


    


    
    <script>
    $.get( "/account/ajax_login_form/?request_path=/stories/Cronaca/torna-il-pericolo-valanghe-in-grignetta-attenti-al-meteo-partite-attrezzati_1393008_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });


</script>
    
    
        
    
    
	

    <script type="text/javascript">


        ;(function (s, o, c, i, a, l, b) {
            if (!s[a]) {
                s.gnSocialbeat = s.gnSocialbeat || [];
                s.gnSocialbeat.push(a);
                s[a] = function () {
                    (s[a].q = s[a].q || []).push(arguments)
                };
                s[a].q = s[a].q || [];
                l = o.createElement(c);
                b = o.getElementsByTagName(c)[0];
                l.async = 1;
                l.src = i;
                b.parentNode.insertBefore(l, b)
            }
        }(window, document, "script",
            "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/tsb.js", "__socialbeatTracker"));

        __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
        __socialbeatTracker('trackPageView', null, [
            {
                customer: {
                    id: '8be0c8f4-c5e5-11e7-be4b-066fcdf7d4f2',
                    site: {'id': '9', 'name': "La Provincia di Lecco"},
                },
                content: {
                    story_id: "1393008",
                    published: "2021-04-16T20:29:46+02:00",
                    type: "leaf",

                    section: "Cronaca",
                    counters: {words: 429, images: 5},
                    paywall: {model: 'free', 'enabled': 0},
                    places: [{city: {name: "Ballabio"}}],
                    
                    tags: ["Ballabio", "Bergamo", "Lecco"],
                    
                        authors: [
                            {
                                id: "199",
                                first_name: "Lorenza",
                                last_name: "Pagano" ,
                                    sign: "Stefano scaccabarozzi" }
                        ]
                    
                }
            }
        ]);


    </script>
    



    </body>
    </html>

