







    <!doctype html>
    
    <html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport"
              content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Scuola anche on line  E classi divise in gruppi - LaProvincia.it/LECCO - Cronaca, Roma
            </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="


                Il ministro Azzolina dovrebbe presentare le linee guida. Previsto l’insegnamento dell’educazione civica. Autonomia e flessibilità"/>
        <meta name="keywords" content="


                

"/>
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA"/>
        <meta name="google-site-verification" content="ieLnMAefZ8aoY46q8ZUSpty78YxenCuMnnQmug8_GxA"/>
        <meta name="google-site-verification" content="Z5YYFLX1PyVCq56Bp2o6aYhaP64lJbhloh1c2bH9Qzw"/>
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        
<script>

    dataLayer = [{
        'event': 'InitData',
         'section': 'Cronaca',
        
        
        
        
            'st_author': 'null',
            'st_publish_date': '2020-06-24',
            'st_primary_city': 'roma',
            'st_primary_local': 'italia',
            'st_primary_province': 'Roma',
            'st_primary_nation': 'Italia',
            'st_has_print_text': false,
            'st_word_count': '0',
            
                'st_section': 'Cronaca',
            
            'st_id': '1361130',
            'st_status_code': 'P',
            'st_description': 'PerTutti',
            
            'st_comment_enable': true,
            'st_reading_time': '1 min',
        

        
        
            'st_can_read': true,
        
        

        
    }];
</script>
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5B3WMKN');
</script>
<!-- End Google Tag Manager -->


        
    

        <link rel="canonical" href="https://www.laprovinciadilecco.it/stories/Cronaca/scuola-anche-on-line-e-classi-divise-in-gruppi_1361130_11/" />

        <meta property="og:title" content="Scuola anche on line  E classi divise in gruppi"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadilecco.it/stories/Cronaca/scuola-anche-on-line-e-classi-divise-in-gruppi_1361130_11/"/>
        
            <meta property="og:image" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/6/16/photos/cache/scuola-anche-on-line-e-classi-divise-in-gruppi_411dba32-b621-11ea-9af4-d2823e8a66df_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/6/16/photos/cache/scuola-anche-on-line-e-classi-divise-in-gruppi_411dba32-b621-11ea-9af4-d2823e8a66df_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Roma"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        
        
        <meta name="twitter:title" content="Scuola anche on line  E classi divise in gruppi">
        <meta name="twitter:description" content="Il ministro Azzolina dovrebbe presentare le linee guida. Previsto l’insegnamento dell’educazione civica. Autonomia e flessibilità ">
        
            <meta name="twitter:image" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/6/16/photos/cache/scuola-anche-on-line-e-classi-divise-in-gruppi_411dba32-b621-11ea-9af4-d2823e8a66df_998_397_display.jpg"/>
        

        


    


        


<link rel="stylesheet" href="/static/stylesheets/site.css?v=20200608"/>
<link rel="stylesheet" href="/static/stylesheets/ecocafe.css?v=20170428.1"/>
<link rel="stylesheet" href="/static/stylesheets/referendum.css?v=20161201.1" />
<link rel="stylesheet" href="/static/stylesheets/print.css" media="print"/>
<script src="/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/static/js/respond/respond.min.js"></script>

<link href="/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/static/js/respond/respond.proxy.js"></script>

<link href="/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->


<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>


<link rel="apple-touch-icon" href="/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/loghi/152x152.png">

<link href="/static/video-js-ads/video-js.css?v=20181008" rel="stylesheet">
<link href="/static/video-js-ads/videojs.vast.vpaid.min.css" rel="stylesheet">

<link rel="stylesheet" href="/static/stylesheets/elezioni.css?v=4" />




        
    
        
    
    
    <!-- Methode uuid: "cb96a026-b620-11ea-9af4-d2823e8a66df" -->


        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4448308114640987",
enable_page_level_ads: true
});
</script>
        
    </head>
    <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3WMKN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    

    
        


<div id="menu01" class="prototype">
    <div id="strumenti" class="strumentinew">

        
        <div class="new-menumobile01">
            <a class="menusopraview_open"><i class="fa fa-bars"></i></a>
        </div>
        <div class="menusopraview" style="display: none; visibility: hidden;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a></li>
    <li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Lecco/dp/B083SJP21K/" target="_blank">Skill Alexa</a></li>
    <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
        </div>
        <div class="loginbar-link">
            <a href="http://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="http://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a> |

            
            
        </div>

        <div id="loginbar" ></div>
        

    </div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
    <div class="menusopra-content">
        <a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
        <a href="/?src=logo_up" class="logoeco2black">
            <img src="/static/img/head/logobianco.png">
        </a>
        <div class="menusopraview" style="display: none;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a></li>
    <li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Lecco/dp/B083SJP21K/" target="_blank">Skill Alexa</a></li>
    <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
        </div>
        <div id="loginbar_menu"></div>

        <div class="menuservizio">
            <a href="http://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="http://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a> |

            
            
        </div>
    </div>
</div>
    

    
        <div class="medium-24 columns menu01b">
            <nav class="top-bar bar2" data-topbar>
                
                    

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

                
            </nav>
        </div>
    
    
        
            <div id="banner_header" >
    
        <a name="top"></a>
        <!-- Lightbox Piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lpl_crn_crn_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
        

    
</div>
        
    
    <div id="content">
        
        <div id="testata" class="row">
            <div id="subhead01" class="mediu-24 columns">
                
                


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/static/img/loghi/laprovincia-lecco.png" alt="La Provincia di Lecco"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Lecco/dp/B083SJP21K/" target="_blank">
                        <img src="/static/img/loghi/alexa_provincia_lecco_small.png" alt="Skill Alexa La Provincia di Lecco" style="height: 32px; margin-top: 3px; margin-right: 3px;"/>
                    </a>
                </li>
                <li>
                    <a href="http://twitter.com/laprovinciadilc" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Lecco/110238882347636" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="/cdn-cgi/l/email-protection#aad8cfcecbd0c3c5c4cf84c6c9eac6cbdad8c5dcc3c4c9c3cb84c3de">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/lecco-citta/section/">
                    Lecco città
                </a>
                <br>
                
            
                <a href="/publisher/circondario/section/">
                    circondario
                </a>
                <br>
                
            
                <a href="/publisher/oggiono-e-brianza/section/">
                    Oggiono e Brianza
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/merate-e-casatese/section/">
                    Merate e casatese
                </a>
                <br>
                
            
                <a href="/publisher/Lago/section/">
                    Lago
                </a>
                <br>
                
            
                <a href="/publisher/valsassina/section/">
                    Valsassina
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="Abbadia Lariana">Abbadia Lariana</option>
                        
                            <option value="Airuno">Airuno</option>
                        
                            <option value="Annone di Brianza">Annone di Brianza</option>
                        
                            <option value="Ballabio">Ballabio</option>
                        
                            <option value="Barzago">Barzago</option>
                        
                            <option value="Barzanò">Barzanò</option>
                        
                            <option value="Barzio">Barzio</option>
                        
                            <option value="Bellano">Bellano</option>
                        
                            <option value="Bosisio Parini">Bosisio Parini</option>
                        
                            <option value="Brivio">Brivio</option>
                        
                            <option value="Bulciago">Bulciago</option>
                        
                            <option value="Calco">Calco</option>
                        
                            <option value="Calolziocorte">Calolziocorte</option>
                        
                            <option value="Carenno">Carenno</option>
                        
                            <option value="Casargo">Casargo</option>
                        
                            <option value="Casatenovo">Casatenovo</option>
                        
                            <option value="Cassago Brianza">Cassago Brianza</option>
                        
                            <option value="Cassina Valsassina">Cassina Valsassina</option>
                        
                            <option value="Castello di Brianza">Castello di Brianza</option>
                        
                            <option value="Cernusco Lombardone">Cernusco Lombardone</option>
                        
                            <option value="Cesana Brianza">Cesana Brianza</option>
                        
                            <option value="Chiesavalmalenco">Chiesavalmalenco</option>
                        
                            <option value="Civate">Civate</option>
                        
                            <option value="Colico">Colico</option>
                        
                            <option value="Colle Brianza">Colle Brianza</option>
                        
                            <option value="Cortenova">Cortenova</option>
                        
                            <option value="Costa Masnaga">Costa Masnaga</option>
                        
                            <option value="Crandola Valsassina">Crandola Valsassina</option>
                        
                            <option value="Cremella">Cremella</option>
                        
                            <option value="Cremeno">Cremeno</option>
                        
                            <option value="Dervio">Dervio</option>
                        
                            <option value="Dolzago">Dolzago</option>
                        
                            <option value="Dorio">Dorio</option>
                        
                            <option value="Ello">Ello</option>
                        
                            <option value="Erve">Erve</option>
                        
                            <option value="Esino Lario">Esino Lario</option>
                        
                            <option value="Galbiate">Galbiate</option>
                        
                            <option value="Garbagnate Monastero">Garbagnate Monastero</option>
                        
                            <option value="Garlate">Garlate</option>
                        
                            <option value="Imbersago">Imbersago</option>
                        
                            <option value="Introbio">Introbio</option>
                        
                            <option value="Introzzo">Introzzo</option>
                        
                            <option value="Lecco">Lecco</option>
                        
                            <option value="Lierna">Lierna</option>
                        
                            <option value="Lomagna">Lomagna</option>
                        
                            <option value="Malgrate">Malgrate</option>
                        
                            <option value="Mandello del Lario">Mandello del Lario</option>
                        
                            <option value="Margno">Margno</option>
                        
                            <option value="Merate">Merate</option>
                        
                            <option value="Missaglia">Missaglia</option>
                        
                            <option value="Moggio">Moggio</option>
                        
                            <option value="Molteno">Molteno</option>
                        
                            <option value="Monte Marenzo">Monte Marenzo</option>
                        
                            <option value="Montevecchia">Montevecchia</option>
                        
                            <option value="Monticello Brianza">Monticello Brianza</option>
                        
                            <option value="Morterone">Morterone</option>
                        
                            <option value="Nibionno">Nibionno</option>
                        
                            <option value="Oggiono">Oggiono</option>
                        
                            <option value="Olgiate Molgora">Olgiate Molgora</option>
                        
                            <option value="Olginate">Olginate</option>
                        
                            <option value="Oliveto Lario">Oliveto Lario</option>
                        
                            <option value="Osnago">Osnago</option>
                        
                            <option value="Paderno d'Adda">Paderno d'Adda</option>
                        
                            <option value="Pagnona">Pagnona</option>
                        
                            <option value="Parlasco">Parlasco</option>
                        
                            <option value="Pasturo">Pasturo</option>
                        
                            <option value="Perego">Perego</option>
                        
                            <option value="Perledo">Perledo</option>
                        
                            <option value="Pescate">Pescate</option>
                        
                            <option value="Premana">Premana</option>
                        
                            <option value="Primaluna">Primaluna</option>
                        
                            <option value="Robbiate">Robbiate</option>
                        
                            <option value="Rogeno">Rogeno</option>
                        
                            <option value="Rovagnate">Rovagnate</option>
                        
                            <option value="Santa Maria Hoè">Santa Maria Hoè</option>
                        
                            <option value="Sirone">Sirone</option>
                        
                            <option value="Sirtori">Sirtori</option>
                        
                            <option value="Sueglio">Sueglio</option>
                        
                            <option value="Suello">Suello</option>
                        
                            <option value="Taceno">Taceno</option>
                        
                            <option value="Torre de' Busi">Torre de' Busi</option>
                        
                            <option value="Tremenico">Tremenico</option>
                        
                            <option value="Valgreghentino">Valgreghentino</option>
                        
                            <option value="Valmadrera">Valmadrera</option>
                        
                            <option value="Varenna">Varenna</option>
                        
                            <option value="Vendrogno">Vendrogno</option>
                        
                            <option value="Vercurago">Vercurago</option>
                        
                            <option value="Verderio">Verderio</option>
                        
                            <option value="Verderio Inferiore">Verderio Inferiore</option>
                        
                            <option value="Verderio Superiore">Verderio Superiore</option>
                        
                            <option value="Vestreno">Vestreno</option>
                        
                            <option value="Viganò">Viganò</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>







<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

        
    </nav>
</div>
            </div>
            
    
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=526");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a7b6d4c9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=526&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7b6d4c9' border='0' alt='' /></a></noscript>

    

            
        </div>
        
        
        
        
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Cronaca/section/">
                        Cronaca
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Scuola anche on line  E classi divise in gruppi</a>
            </li>

        </ul>

        </div>
        
    

        
        
            
        
            <!-- uuid : cb96a026-b620-11ea-9af4-d2823e8a66df -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/6/16/photos/cache/scuola-anche-on-line-e-classi-divise-in-gruppi_411dba32-b621-11ea-9af4-d2823e8a66df_998_397_original.jpg"
                 data-square-image="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/6/16/photos/cache/scuola-anche-on-line-e-classi-divise-in-gruppi_411dba32-b621-11ea-9af4-d2823e8a66df_512_512_new_square_large.jpg"
                 alt="Scuola anche on line  E classi divise in gruppi"/>
            
            
                <div class="didascalia_1">
                    Si lavora per il rientro a scuola a settembre
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Mercoledì 24 Giugno 2020</li>
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (0)
                </a>
            </li>
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Fscuola-anche-on-line-e-classi-divise-in-gruppi_1361130_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i> Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Fscuola-anche-on-line-e-classi-divise-in-gruppi_1361130_11%2F&text=Scuola anche on line  E classi divise in gruppi" target="_blank">
            <i class="fa fa-twitter-square"></i> Twitter
        </a>
    </li>





    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>Scuola anche on line</p>
<p>E classi divise in gruppi</p>
            </h1>
            <time pubdate datetime="Mercoledì 24 Giugno 2020 15:48"></time>
            
            
                <div class="intro">
                    <p>Il ministro Azzolina dovrebbe presentare le linee guida. Previsto l’insegnamento dell’educazione civica. Autonomia e flessibilità </p>
                </div>
            
        </header>

        

        
            
            
            
                
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">

var adagioLocation='lpl_crn_crn_rectangle'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
    </div>
<p>Dalla possibile divisione delle classi in più gruppi agli ingressi scaglionati per i bambini delle scuole dell’infanzia, alla definitiva introduzione dell’insegnamento dell’educazione civica. Sono attese le linee guida promesse dalla ministra Azzolina per far ripartire in presenza, ma soprattutto in sicurezza, la scuola. Le linee guida dovranno poi essere condivise con le Regioni ai tavoli formati da uffici scolastici, enti locali e sindacati. Saranno loro, insieme a presidi e uffici scolastici territoriali, i veri protagonisti nell’organizzazione del nuovo anno scolastico. Sempre per oggi è attesa la decisione, prima in Conferenza delle Regioni e poi in Stato-Regioni, in merito alla data di inizio della scuola.</p>
<p>
<span class="nero">Il ritorno in classe</span>
</p>
<p>Data che, molto probabilmente, sarà il 14 settembre. Scuole dunque chiamate in prima persona a ripensare l’organizzazione della didattica, infatti nella bozza del documento una delle parole chiave è il rispetto dell’autonomia e della flessibilità dei modelli organizzativi. Per questo la bozza elenca una serie di possibili scenari tra cui tocca ai presidi scegliere: classi divise in gruppi più piccoli, lezioni al sabato, rientri pomeridiani, interclasse per affinità di materia e (solo alle superiori), mix di lezioni in presenza e didattica a distanza. Sempre nella bozza non ci sono indicazioni precise sull’uso della mascherina, di distanziamento, di visiere o altro dispositivo utile alla protezione, ma c’è solo un rinvio esplicito al rispetto obbligatorio delle disposizioni del comitato tecnico scientifico (il Cts) istituito presso il ministero della salute.</p>
<p>Le ultime, quelle ormai famose del 28 maggio indicano il metro di distanza tra una persona e l’altra e l’uso obbligatorio delle mascherine dai 6 anni in su. Su questo punto potrebbero arrivare dei possibili alleggerimenti sia sulle misure di distanziamento sia addirittura sull’uso della mascherina. A questo proposito le regioni avevano chiesto di tenere l’obbligo delle mascherine soltanto negli spazi comuni e non al banco.<head><script language="JavaScript" type="text/javascript">

       var adagioLocation='lpl_cit_cit_inread'

     var adagioFormat=''; var adagioExtFormat='';

        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

     

      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

    </script> 


</head></p>
<p>Per le scuole dell’infanzia invece è previsto esplicitamente che i bambini non portino la mascherina e che gli educatori usino protezioni che non li rendano irriconoscibili, dunque le visiere trasparenti ed eventualmente i guanti. Gli ingressi nelle materne potranno essere scaglionati tra le 7,30 e le 9. I bambini resteranno sempre con lo stesso gruppo, non potranno portare giocattoli da casa e dovranno anche mangiare nei locali a loro adibiti, se la mensa non avesse i requisiti. Nel testo, di cui si attende per oggi la presentazione definitiva, pur prevedendo dimezzamenti di classi e quindi una maggior necessità di professori, non si parla, almeno in modo esplicito, di aumento del personale docente, ma solo di un miliardo di euro da destinare al personale, sembra però soprattutto bidelli.</p>

            
            
        
        <hr/>


        <div class="clearfix"></div>

        


    
    
    
    
        

    

        <div class="clearfix"></div>
        <p class="articolo-riservato" style="font-size:9px">
            © RIPRODUZIONE RISERVATA
        </p>
    
    









<div id="div_polls"></div>


<footer>

    
        
        

        
        
        
        
    

    

    



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Italia/Roma/1/" class="label-tags">
            #Roma
        </a>
        
        
    
        <a class="label-tags" href="/classification/topic/Istruzione/">
            #Istruzione
        </a>
    
        <a class="label-tags" href="/classification/topic/Scuola/">
            #Scuola
        </a>
    
    
    




    </div>

    



    
        
            
            <span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
            <div class="clearfix"></div>
            <div class="listacorrelati">
        
            
                
                    
                        <a href="/stories/Cronaca/coronavirus-il-punto-di-regione-lombardia_1361004_11/?attach_a_&src=img&site_source=RelatedBottomImg-1361004" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/6/16/photos/cache/coronavirus-il-punto-di-regione-lombardia-a-como-2-tamponi-pos_348a3d3c-a5ae-11ea-a8a9-977f42f61904_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Martedì 23 Giugno 2020</span>
        <h4 class="h4correlato">Coronavirus, il punto  di Regione Lombardia  A Como 2 tamponi positivi,  a Lecco e Sondrio 1</h4>
    </div>
</a>
                    
                

            
            
            
            
            
            
        
    
        
            
            

                
                    
                        <a href="/stories/Cronaca/scuola-inizio-il-14-settembre-in-settimana-le-linee-guida_1360865_11/?attach_a_&src=img&site_source=RelatedBottomImg-1360865" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/6/16/photos/cache/scuola-inizio-il-14-settembre-in-settimana-le-linee-guida_41f77716-b493-11ea-992a-8efb75ff0a3c_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 22 Giugno 2020</span>
        <h4 class="h4correlato">Scuola, inizio il 14 settembre  In settimana le linee guida</h4>
    </div>
</a>
                    
                

            
            
            
            
            
        
    
        
            
            
            

                
                    <a href="/stories/Cronaca/coronavirus-il-punto-di-regione-lombardia-a-como-e-lecco-2-tamponi-positivi-a_1360739_11/?attach_a_&src=title&site_source=RelatedBottom-1360739" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Domenica 21 Giugno 2020</span>
        <h4 class="h4correlato02">Coronavirus, il punto  di Regione Lombardia  A Como e Lecco   2 tamponi positivi,  a Sondrio 4</h4>
        <p class="introcorr">
            I dati e le notizie. Le vittime sono 13
        </p>
    </div>
</a>
                

            
            
            
            
        
    
        
            
            
            
            
                
                    <a href="/stories/Cronaca/lurago-morto-in-casa-da-giorni-aveva-74-anni-e-abitava-da-solo_1360497_11/?attach_a_&src=title&site_source=RelatedBottom-1360497" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Sabato 20 Giugno 2020</span>
        <h4 class="h4correlato02">Lurago, morto in casa da giorni  Aveva 74 anni e abitava da solo</h4>
        <p class="introcorr">
            L’intervento dei vigili del fuoco alle 12,45 di sabato 20 giugno. Probabilmente è mancato nel sonno a letto
        </p>
    </div>
</a>
                

            
            
            
        </div>
    





    <div class="clearfix"></div>

    
    
        
        
            
                <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
                    <div class="clearfix"></div>
                    <div>
                    <ul id="listaletture">
            <li>
                <a href="/stories/Lago/perledo-paura-sulla-statale-36-furgone-in-fiamme-in-galleria_1361092_11/?site_source=MoreSeen-1361092">
                    
                    <h4 class="h4letture">
                        Perledo, paura sulla Statale 36  Furgone in fiamme in galleria
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Cronaca/coronavirus-il-punto-di-regione-lombardia_1361004_11/?site_source=MoreSeen-1361004">
                    
                    <h4 class="h4letture">
                        Coronavirus, il punto  di Regione Lombardia  A Como 2 tamponi positivi,  a Lecco e Sondrio 1
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/valsassina/introbio-vandali-alla-cascata-danneggiato-il-cancelletto_1361086_11/?site_source=MoreSeen-1361086">
                    
                    <h4 class="h4letture">
                        Introbio, vandali alla cascata  Danneggiato il cancelletto
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Cronaca/a-merate-una-pista-come-nuova-una-manna-per-gli-amanti-dei-pattini_1361063_11/?site_source=MoreSeen-1361063">
                    
                    <h4 class="h4letture">
                        A Merate una pista come nuova   Una manna per gli amanti dei pattini
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/ansa/innovazione-litalia-non-accelera-resta-sotto-la-media-ue_1361009_11/?site_source=MoreSeen-1361009">
                    
                    <h4 class="h4letture">
                        Innovazione: l'Italia non accelera, resta sotto la media Ue
                    </h4>
                </a>
            </li>
            
                </ul>
            </div>
        

    

</footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>


<div class="4wNET" style="margin: 15px 15% 15px 15%">
    


<script type="text/javascript">
    (function ($n, e, o, d, a, t, a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/opq/laprovinciadilecco/laprovinciadilecco.it/news");
            $n._4wRecom.T.setMetaKeywords("article:tag");
            $n._4wRecom.B.addPosition("opq_laprovinciadilecco_news", "NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
</script>

<div id="NeoWidget"></div>
</div>


    <div class="4wNET" style="margin: 15px 15% 15px 15%;">
        <script type="text/javascript">
            m3ads_system = "4WM";
            m3ads_partnernumber = 908481;
            m3ads_containerclass = "m3_container laprovincialeccobot_700x650";
            m3ads_numberadverts = 4;
            m3ads_logoimagewidth = 250;
            m3ads_logoimageheight = 141;
            m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/laprovinciadilecco/laprovinciadilecco_700x650_responsive.css";
            m3ads_subpartner = "laprovinciadilecco_art_bot_responsive";
            m3ads_customheader = 5;
        </script>
        <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
    </div>

    
    <script type="text/javascript" id='4w_231444_91336777'>
        var obj_4w = obj_4w || [];
        obj_4w.push({
            'cid': '4w_231444_91336777',
            'ic': "231444;110016;79964;0",
            'format': '4W-Still',
            'position': 'bottom-right'
        });
    </script>
    <script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>

            
        
    
            
        
        <div class="clearfix"></div>
    </div>
    
    
    
        
<div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>
<div class="content02 row" style="background: none;">

</div>
    


    
        

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/lecco-citta/section/">Lecco città
                </a>
            </li>
        
            <li>
                <a href="/publisher/circondario/section/">circondario
                </a>
            </li>
        
            <li>
                <a href="/publisher/oggiono-e-brianza/section/">Oggiono e Brianza
                </a>
            </li>
        
            <li>
                <a href="/publisher/merate-e-casatese/section/">Merate e casatese
                </a>
            </li>
        
            <li>
                <a href="/publisher/Lago/section/">Lago
                </a>
            </li>
        
            <li>
                <a href="/publisher/valsassina/section/">Valsassina
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/Motori/section/">
                    Motori
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
                        <li><a href="/cdn-cgi/l/email-protection#95e7f0f1f4effcfafbf0bbf9f6d5f9f4e5e7fae3fcfbf6fcf4bbfce1">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        
                        <li><a href="https://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">





                        <div class="medium-12 columns">
                            <a href="http://www.orobie.it" target="_blank">
                                <div class="footer-orobie"></div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2020 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br/>
        Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
    </div>
</div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='pdl_ros_ros_popoverlay'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>

        

<script src="/static/js/jquery-1.11.0.min.js"></script>
<script src="/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge: {
            my_custom_query: 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>





<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript"
        id="quantx-embed-tag"></script>

<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/static/video-js-ads/es5-shim.js"></script>
<script src="/static/video-js-ads/ie8fix.js"></script>
<script src="/static/video-js-ads/videojs-contrib-hls.js"></script>


<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result").show();
            } else {
                visibility = false;
                $("#locals_result").hide();
            }
        });
        $('#locals_navigation_close').click(function () {
            visibility = false;
            $("#locals_result").hide();
        });
        $('#locals_navigation_simple').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result_simple").show();
            } else {
                visibility = false;
                $("#locals_result_simple").hide();
            }
        });
        $('#locals_navigation_simple_close').click(function () {
            visibility = false;
            $("#locals_result_simple").hide();
        });

        $('#div_id_city').change(function () {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click(function () {
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click(function () {
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click(function () {
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click(function () {
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click(function () {
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function () {
            if (open_selter == false) {
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function () {
            if (open_menusopraview == false) {
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id) {
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id) {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/' + section_id + '/';
        } else {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/';
        }

        
        $.ajax(div_url, {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $(div_name).html(data);
                $(div_name).show();
            },
            dataType: "html"
        });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id) {
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>


<script type="text/javascript">
    function day_photo_prev(gallery_id) {
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }

    function day_photo_next(gallery_id) {
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }
</script>

<script>
    $(document).ready(function () {
        if ($("#alert_cookie_popup").length) {
            $('#alert_cookie_button').click(function () {
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function (data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType: "html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false) {
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/static/js/ProvinceCityAjax.js"></script>



    
    
    
        <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=47&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });
        
        
        
        
        
        
        
        
        
        
        

        
    });
</script>
    

    
    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1361130/?next=/stories/Cronaca/scuola-anche-on-line-e-classi-divise-in-gruppi_1361130_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    
    
    
        
            
        
    


    


    
        
        

        


    
    


<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://www.laprovinciadilecco.it/stories/Cronaca/scuola-anche-on-line-e-classi-divise-in-gruppi_1361130_11/",
   "publisher":{
      "@type":"Organization",
      "name":"La Provincia di Lecco",
      "logo":{
      "@type": "ImageObject",
      "url": "https://www.laprovinciadilecco.it/site_media_tribe_custom/static/img/loghi/laprovincia-lecco.png"
      }
   },
   "headline": "Scuola anche on line  E classi divise in gruppi - LaProvincia.it/LECCO - Cronaca, Roma",
   "mainEntityOfPage": "https://www.laprovinciadilecco.it/stories/Cronaca/scuola-anche-on-line-e-classi-divise-in-gruppi_1361130_11/",
   "abstract": "Il ministro Azzolina dovrebbe presentare le linee guida. Previsto l’insegnamento dell’educazione civica. Autonomia e flessibilità",
   
        
            "articleSection": "LaProvincia.it/LECCO - Cronaca",
        
    

   "image":[
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/6/16/photos/scuola-anche-on-line-e-classi-divise-in-gruppi_411dba32-b621-11ea-9af4-d2823e8a66df_1600_636.jpg",
    
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/6/16/photos/scuola-anche-on-line-e-classi-divise-in-gruppi_411dba32-b621-11ea-9af4-d2823e8a66df_900_566.jpg",
    
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/6/16/photos/scuola-anche-on-line-e-classi-divise-in-gruppi_411dba32-b621-11ea-9af4-d2823e8a66df_900_512.jpg",
    
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/6/16/photos/scuola-anche-on-line-e-classi-divise-in-gruppi_411dba32-b621-11ea-9af4-d2823e8a66df_512_512.jpg",
    
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/6/16/photos/scuola-anche-on-line-e-classi-divise-in-gruppi_411dba32-b621-11ea-9af4-d2823e8a66df_998_397.jpg"
    ],
   
   "author": {
      "@type": "Organization",
      "name": "La Provincia di Lecco",
      "logo":{
        "@type": "ImageObject",
        "url": "https://www.laprovinciadilecco.it/site_media_tribe_custom/static/img/loghi/laprovincia-lecco.png"
      }
    },
   
   "datePublished":"2020-06-24T15:48:22+02:00",
   "dateModified":"2020-06-24T15:49:33+02:00"
}
</script>


    


<script type="text/javascript">
                var section='';
                var subsection='';
                var subsubsection='';
            
                
                    
                        section= 'Cronaca';
                    
                
            
            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1361130&can_read=1&content_type_id=11&content_type=story&visibility_state_code=P&section=" + section + "&subsection=" + subsection + "&subsubsection=" + subsubsection, {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });

        </script>


    


    
    <script>
    $.get( "/account/ajax_login_form/?request_path=/stories/Cronaca/scuola-anche-on-line-e-classi-divise-in-gruppi_1361130_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });


</script>
    
    
    
    
    
	

    <script type="text/javascript">


        ;(function (s, o, c, i, a, l, b) {
            if (!s[a]) {
                s.gnSocialbeat = s.gnSocialbeat || [];
                s.gnSocialbeat.push(a);
                s[a] = function () {
                    (s[a].q = s[a].q || []).push(arguments)
                };
                s[a].q = s[a].q || [];
                l = o.createElement(c);
                b = o.getElementsByTagName(c)[0];
                l.async = 1;
                l.src = i;
                b.parentNode.insertBefore(l, b)
            }
        }(window, document, "script",
            "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/tsb.js", "__socialbeatTracker"));

        __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
        __socialbeatTracker('trackPageView', null, [
            {
                customer: {
                    id: '8be0c8f4-c5e5-11e7-be4b-066fcdf7d4f2',
                    site: {'id': '9', 'name': "La Provincia di Lecco"},
                },
                content: {
                    story_id: "1361130",
                    published: "2020-06-24T15:48:22+02:00",
                    type: "leaf",

                    section: "Cronaca",
                    counters: {words: 0, images: 5},
                    paywall: {model: 'free', 'enabled': 0},
                    places: [{city: {name: "Roma"}}],
                    
                    tags: ["Roma"],
                    
                        authors: [
                            {
                                id: "139",
                                first_name: "Francesco",
                                last_name: "Angelini"  }
                        ]
                    
                }
            }
        ]);


    </script>
    



    </body>
    </html>

