







<!doctype html>

<html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Manovra, tutti i contenuti  della legge approvata dal governo  Spunta l’aumento delle sigarette - Cronaca Roma </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="description" content="Reddito, quota cento, sud e terra a chi fa tre figli. Ora il dibattito in Parlamento" />
        <meta name="keywords" content ="

" />
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA" />
        <meta name="google-site-verification" content="ieLnMAefZ8aoY46q8ZUSpty78YxenCuMnnQmug8_GxA" />
        <meta name="google-site-verification" content="Z5YYFLX1PyVCq56Bp2o6aYhaP64lJbhloh1c2bH9Qzw" />
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <script>

    dataLayer = [{
         'section': 'Cronaca',
        
          'st_author': null,
                        'st_publish_date': '2018-11-01',
                        'st_primary_city': 'roma',
                        'st_primary_local': 'italia',
                        'st_primary_province': 'Roma',
                        'st_primary_nation': 'Italia',
                        'st_has_print_text': false,
                        'st_word_count': '0',
                        
                        'st_section': 'Cronaca',
                        
                        'st_id': '1293369',
                        'st_status_code': 'P',
                        'st_description': 'Per tutti',
                        
                        'st_comment_enable': true,
                        'st_can_read': true,

        
        
    }];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5B3WMKN');
</script>
<!-- End Google Tag Manager -->


        
    
        <link rel="canonical" href="https://www.laprovinciadilecco.it/stories/Cronaca/manovra-tutti-i-contenuti-della-legge-approvata-dal-governo_1293369_11/" />

        <meta property="og:title" content="Manovra, tutti i contenuti  della legge approvata dal governo  Spunta l’aumento delle sigarette"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadilecco.it/stories/Cronaca/manovra-tutti-i-contenuti-della-legge-approvata-dal-governo_1293369_11/"/>
        
            <meta property="og:image" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/11/1/photos/cache/manovra-tutti-i-contenuti-della-legge-approvata-dal-governo-sp_b6af8a66-ddb3-11e8-90e8-b8decc8f750f_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/11/1/photos/cache/manovra-tutti-i-contenuti-della-legge-approvata-dal-governo-sp_b6af8a66-ddb3-11e8-90e8-b8decc8f750f_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Roma"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        
        
        <meta name="twitter:title" content="Manovra, tutti i contenuti  della legge approvata dal governo  Spunta l’aumento delle sigarette">
        <meta name="twitter:description" content="Reddito, quota cento, sud e terra a chi fa tre figli. Ora il dibattito in Parlamento">
        
            <meta name="twitter:image" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/11/1/photos/cache/manovra-tutti-i-contenuti-della-legge-approvata-dal-governo-sp_b6af8a66-ddb3-11e8-90e8-b8decc8f750f_998_397_display.jpg"/>
        

        

    


        
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/site.css?v=20181008" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/ecocafe.css?v=20170428.1"/>
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/referendum.css?v=20161201.1" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/print.css" media="print"/>
<script src="/site_media_tribe_custom/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/site_media_tribe_custom/static/js/respond/respond.min.js"></script>

<link href="/site_media_tribe_custom/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/site_media_tribe_custom/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/site_media_tribe_custom/static/js/respond/respond.proxy.js"></script>

<link href="/site_media_tribe_custom/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->

<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>

<link rel="apple-touch-icon" href="/site_media_tribe_custom/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/site_media_tribe_custom/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/site_media_tribe_custom/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/site_media_tribe_custom/static/img/loghi/152x152.png">

<link href="/site_media_tribe_custom/static/video-js-ads/video-js.css?v=20181008" rel="stylesheet">
<link href="/site_media_tribe_custom/static/video-js-ads/videojs.vast.vpaid.min.css" rel="stylesheet">

<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/elezioni.css?v=4" />

        
    
        
    
    
    <!-- Methode uuid: "2333cd34-ddb2-11e8-90e8-b8decc8f750f" -->


    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3WMKN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        
        <div id="menu00" class="prototype">
            <div id="strumenti">
                <div id="loginbar">
                    


<div class="logged">
    
        <a href="/account/login/?next=/stories/Cronaca/manovra-tutti-i-contenuti-della-legge-approvata-dal-governo_1293369_11/">Accedi</a>
        <a href="/account/signup/?next=/stories/Cronaca/manovra-tutti-i-contenuti-della-legge-approvata-dal-governo_1293369_11/">Registrati</a>
    
</div>
                </div>
            </div>
        </div>
        
            <div class="medium-24 columns menu01b">
                <nav class="top-bar bar2" data-topbar>
                    
                        

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

                    
                </nav>
            </div>
        
        
            
                <div id="banner_header" >
    

    
        <a name="top"></a>
        <!-- Lightbox Piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lpl_crn_crn_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
        

    
   
</div>
            
        
        <div id="content">
            
            <div id="testata" class="row">
                <div id="subhead01" class="mediu-24 columns">
                    
                    


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/site_media_tribe_custom/static/img/loghi/laprovincia-lecco.png" alt="La Provincia di Lecco"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="http://twitter.com/laprovinciadilc" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Lecco/110238882347636" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="mailto:redazione.lc@laprovincia.it">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/lecco-citta/section/">
                    Lecco città
                </a>
                <br>
                
            
                <a href="/publisher/circondario/section/">
                    circondario
                </a>
                <br>
                
            
                <a href="/publisher/oggiono-e-brianza/section/">
                    Oggiono e Brianza
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/merate-e-casatese/section/">
                    Merate e casatese
                </a>
                <br>
                
            
                <a href="/publisher/Lago/section/">
                    Lago
                </a>
                <br>
                
            
                <a href="/publisher/valsassina/section/">
                    Valsassina
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="Abbadia Lariana">Abbadia Lariana</option>
                        
                            <option value="Airuno">Airuno</option>
                        
                            <option value="Annone di Brianza">Annone di Brianza</option>
                        
                            <option value="Ballabio">Ballabio</option>
                        
                            <option value="Barzago">Barzago</option>
                        
                            <option value="Barzanò">Barzanò</option>
                        
                            <option value="Barzio">Barzio</option>
                        
                            <option value="Bellano">Bellano</option>
                        
                            <option value="Bosisio Parini">Bosisio Parini</option>
                        
                            <option value="Brivio">Brivio</option>
                        
                            <option value="Bulciago">Bulciago</option>
                        
                            <option value="Calco">Calco</option>
                        
                            <option value="Calolziocorte">Calolziocorte</option>
                        
                            <option value="Carenno">Carenno</option>
                        
                            <option value="Casargo">Casargo</option>
                        
                            <option value="Casatenovo">Casatenovo</option>
                        
                            <option value="Cassago Brianza">Cassago Brianza</option>
                        
                            <option value="Cassina Valsassina">Cassina Valsassina</option>
                        
                            <option value="Castello di Brianza">Castello di Brianza</option>
                        
                            <option value="Cernusco Lombardone">Cernusco Lombardone</option>
                        
                            <option value="Cesana Brianza">Cesana Brianza</option>
                        
                            <option value="Chiesavalmalenco">Chiesavalmalenco</option>
                        
                            <option value="Civate">Civate</option>
                        
                            <option value="Colico">Colico</option>
                        
                            <option value="Colle Brianza">Colle Brianza</option>
                        
                            <option value="Cortenova">Cortenova</option>
                        
                            <option value="Costa Masnaga">Costa Masnaga</option>
                        
                            <option value="Crandola Valsassina">Crandola Valsassina</option>
                        
                            <option value="Cremella">Cremella</option>
                        
                            <option value="Cremeno">Cremeno</option>
                        
                            <option value="Dervio">Dervio</option>
                        
                            <option value="Dolzago">Dolzago</option>
                        
                            <option value="Dorio">Dorio</option>
                        
                            <option value="Ello">Ello</option>
                        
                            <option value="Erve">Erve</option>
                        
                            <option value="Esino Lario">Esino Lario</option>
                        
                            <option value="Galbiate">Galbiate</option>
                        
                            <option value="Garbagnate Monastero">Garbagnate Monastero</option>
                        
                            <option value="Garlate">Garlate</option>
                        
                            <option value="Imbersago">Imbersago</option>
                        
                            <option value="Introbio">Introbio</option>
                        
                            <option value="Introzzo">Introzzo</option>
                        
                            <option value="Lecco">Lecco</option>
                        
                            <option value="Lierna">Lierna</option>
                        
                            <option value="Lomagna">Lomagna</option>
                        
                            <option value="Malgrate">Malgrate</option>
                        
                            <option value="Mandello del Lario">Mandello del Lario</option>
                        
                            <option value="Margno">Margno</option>
                        
                            <option value="Merate">Merate</option>
                        
                            <option value="Missaglia">Missaglia</option>
                        
                            <option value="Moggio">Moggio</option>
                        
                            <option value="Molteno">Molteno</option>
                        
                            <option value="Monte Marenzo">Monte Marenzo</option>
                        
                            <option value="Montevecchia">Montevecchia</option>
                        
                            <option value="Monticello Brianza">Monticello Brianza</option>
                        
                            <option value="Morterone">Morterone</option>
                        
                            <option value="Nibionno">Nibionno</option>
                        
                            <option value="Oggiono">Oggiono</option>
                        
                            <option value="Olgiate Molgora">Olgiate Molgora</option>
                        
                            <option value="Olginate">Olginate</option>
                        
                            <option value="Oliveto Lario">Oliveto Lario</option>
                        
                            <option value="Osnago">Osnago</option>
                        
                            <option value="Paderno d'Adda">Paderno d'Adda</option>
                        
                            <option value="Pagnona">Pagnona</option>
                        
                            <option value="Parlasco">Parlasco</option>
                        
                            <option value="Pasturo">Pasturo</option>
                        
                            <option value="Perego">Perego</option>
                        
                            <option value="Perledo">Perledo</option>
                        
                            <option value="Pescate">Pescate</option>
                        
                            <option value="Premana">Premana</option>
                        
                            <option value="Primaluna">Primaluna</option>
                        
                            <option value="Robbiate">Robbiate</option>
                        
                            <option value="Rogeno">Rogeno</option>
                        
                            <option value="Rovagnate">Rovagnate</option>
                        
                            <option value="Santa Maria Hoè">Santa Maria Hoè</option>
                        
                            <option value="Sirone">Sirone</option>
                        
                            <option value="Sirtori">Sirtori</option>
                        
                            <option value="Sueglio">Sueglio</option>
                        
                            <option value="Suello">Suello</option>
                        
                            <option value="Taceno">Taceno</option>
                        
                            <option value="Torre de' Busi">Torre de' Busi</option>
                        
                            <option value="Tremenico">Tremenico</option>
                        
                            <option value="Valgreghentino">Valgreghentino</option>
                        
                            <option value="Valmadrera">Valmadrera</option>
                        
                            <option value="Varenna">Varenna</option>
                        
                            <option value="Vendrogno">Vendrogno</option>
                        
                            <option value="Vercurago">Vercurago</option>
                        
                            <option value="Verderio">Verderio</option>
                        
                            <option value="Verderio Inferiore">Verderio Inferiore</option>
                        
                            <option value="Verderio Superiore">Verderio Superiore</option>
                        
                            <option value="Vestreno">Vestreno</option>
                        
                            <option value="Viganò">Viganò</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>

<div id="logoup" class="">
    <a href="/?src=logo_up">
        <img src="/site_media_tribe_custom/static/img/head/logobianco.png" />
    </a>
</div>

<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

        
    </nav>
</div>
                </div>
                
    
        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=526");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a7b6d4c9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=526&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7b6d4c9' border='0' alt='' /></a></noscript>

    

                
            </div>
            
            
            
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Cronaca/section/">
                        Cronaca
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Manovra, tutti i contenuti  della legge approvata dal governo  Spunta l’aumento delle sigarette</a>
            </li>

        </ul>

        </div>
        
    

            
            
                
        
            <!-- uuid : 2333cd34-ddb2-11e8-90e8-b8decc8f750f -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/11/1/photos/cache/manovra-tutti-i-contenuti-della-legge-approvata-dal-governo-sp_b6af8a66-ddb3-11e8-90e8-b8decc8f750f_998_397_big_story_detail.jpg" data-square-image="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/11/1/photos/cache/manovra-tutti-i-contenuti-della-legge-approvata-dal-governo-sp_b6af8a66-ddb3-11e8-90e8-b8decc8f750f_512_512_new_square_large.jpg" alt="Manovra, tutti i contenuti  della legge approvata dal governo  Spunta l’aumento delle sigarette" />
            
            
                <div class="didascalia_1">
                    La manovra approda in Parlamento
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Giovedì 01 Novembre 2018</li>
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (1)
                </a>
            </li>
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Fmanovra-tutti-i-contenuti-della-legge-approvata-dal-governo_1293369_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Fmanovra-tutti-i-contenuti-della-legge-approvata-dal-governo_1293369_11%2F&text=Manovra, tutti i contenuti  della legge approvata dal governo  Spunta l’aumento delle sigarette" target="_blank">
            <i class="fa fa-twitter-square"></i>Twitter
        </a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Fmanovra-tutti-i-contenuti-della-legge-approvata-dal-governo_1293369_11%2F" target="_blank">
            <i class="fa fa-google-plus-square"></i>Google plus
        </a>
    </li>
    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>Manovra, tutti i contenuti</p>
<p>della legge approvata dal governo</p>
<p>Spunta l’aumento delle sigarette</p>
            </h1>
            <time pubdate datetime="Giovedì 01 Novembre 2018 09:55"></time>
            
            
                <div class="intro">
                    <p>Reddito, quota cento, sud e terra a chi fa tre figli. Ora il dibattito in Parlamento</p>
                </div>
            
        </header>

        

        
            
            
                
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">

var adagioLocation='lpl_crn_crn_rectangle'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
    </div>
<p>Ecco i contenuti della legge di bilancio 2019, approvata dal governo e inviata al Quirinale. Ora la manovra dovr&#224; essere discussa e approvata dal Parlamento. </p>
<p>
<span class="nero">Reddito di cittadinanza</span>
</p>
<p>Viene istituto un fondo di 9 miliardi. Il testo della Manovra contiene per&#242; solo la norma quadro. Si rimanda tutto a un apposito disegno di legge per dettagliare le modalit&#224; di attuazione della misura assistenziale. Nell&#8217;ambito del Fondo per il reddito di cittadinanza, fino a 1 miliardo di euro per ciascuno degli anni 2019 e 2020 &#232; destinato al potenziamento dei centri per l&#8217;impiego e fino a 10 milioni di euro nel 2019 andranno all&#8217;Anpal. Oltre 70 milioni in tre anni vengono poi stanziati per assumere un totale di 1000 persone all&#8217;Ispettorato nazionale del lavoro &#8220;al fine di rafforzare l&#8217;attivit&#224; di contrasto del fenomeno del lavoro sommerso e irregolare e la tutela della salute e della sicurezza nei luoghi di lavoro&#8221;.</p>
<p>
<span class="nero">Pensioni a quota 100</span>
<head><script language="JavaScript" type="text/javascript">

       var adagioLocation='lpl_cit_cit_inread'

     var adagioFormat=''; var adagioExtFormat='';

        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

     

      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

    </script> 


</head></p>
<p>Anche sul superamento della legge Fornero e sulla quatoa 100, viene solo inserita in bozza la norma quadro, con l&#8217;introduzione di un Fondo di 6,7 miliardi (che diventeranno 7 dal 2020). Si dovr&#224; attendere un successivo intervento normativo per conoscere i dettagli.</p>
<p>Al ministero del Lavoro viene istituito un &#8220;Fondo per la revisione del sistema pensionistico attraverso l&#8217;introduzione di ulteriori forme di pensionamento anticipato e misure per incentivare l&#8217;assunzione di lavoratori giovani&#8221; con una dotazione di 6,7 miliardi per il 2019 e 7 all&#8217;anno dal 2020. &#8221;.</p>
<p>
<span class="nero">Sud</span>
</p>
<p>Potenziamento della misura &#8220;Resto al Sud&#8221;, che viene estesa ad imprenditori fino a 45 anni (anzich&#233; 35). La norma incentiva costituzione di imprese nelle Regioni Abruzzo, Calabria, Basilicata, Campania, Molise, Puglia, Sicilia, Sardegna. In particolare saranno incentivate le imprese che si dedicano ai prodotti dell&#8217;artigianato, dell&#8217;industria e della fornitura di servizi e il commercio. Si prevede che il 34 per cento degli investimenti andr&#224; proprio a migliorare il Mezzogiorno;</p>
<p>
<span class="nero">Flat tax per lezioni private</span>
</p>
<p>C&#8217;&#232; anche una misura per far emergere il mercato sommerso dei doposcuola. Si tratta di una Flat tax per gli insegnanti che offrono ripetizioni private ai ragazzi. Dal primo gennaio 2019 &#8220;i titolari di cattedre nelle scuole di ogni ordine e grado&#8221;, potranno chiedere &#8211; dispone la norma &#8211; l&#8217;applicazione di &#8220;una imposta sostitutiva dell&#8217;imposta sul reddito delle persone fisiche e delle addizionali regionali e comunali pari al 15%, salva opzione per l&#8217;applicazione dell&#8217;imposta sul reddito nei modi ordinari&#8221;.</p>
<p>Questo ovviamente in aggiunta alla normale Flat tax al 15 per cent che coinvolge i liberi professionisti con ricavi fino a 65 mila euro. </p>
<p></p>
<p>
<span class="nero">Bonus studenti &#8220;eccellenti&#8221;</span>
</p>
<p>&#200; in arrivo anche il bonus occupazione per i giovani con carriere universitarie eccellenti, laureati under 30 o dottori di ricerca under 34. Si tratta di un &#8220;incentivo&#8221; sotto forma di esonero dei contributi a carico del datore di lavoro, ad eccezione dei premi e contributi Inail, per un anno al massimo e con un tetto di 8 mila euro. Lo sconto vale per le assunzioni a tempo indeterminato avvenute nel 2019.</p>
<p></p>
<p>
<span class="nero">Proroga Ecobonus e bonus verde</span>
</p>
<p>Slitta ancora di un anno la fine dell&#8217;Ecobonus che sar&#224; prorogato anche nel 2019. Si tratta delle detrazioni per i lavori di efficientamento energetico effettuati sugli immobili. Sar&#224; prorogato di un altro anno anche il Bonus Verde, che ha fatto capolino per la prima volta lo scorso anno: si tratta della detrazione al 36 per cento per interventi di cura ristrutturazione e irrigazione del verde privato.</p>
<p>
<span class="nero">Cedolare secca per i negozi sotto 600 mq</span>
</p>
<p>Spunta una limitazione per usufruire della cedolare secca sugli affitti di immobili commerciali. Innanzitutto si applica solo ai nuovi contratti. Dopodich&#233; La nuova aliquota al 21%, nell&#8217;ultima bozza della legge di Bilancio, si applicher&#224; infatti agli immobili nella categoria catastale C1 di &#8220;superficie fino a 600 mq, escluse le pertinenze&#8221;. Rimane anche il &#8216;paletto&#8217; dei nuovi contratti. Non si potr&#224; applicare la cedolare se risulteranno al 15 ottobre 2018 contratti non scaduti ma interrotti anticipatamente rispetto alla scadenza naturale per gli stessi immobili.</p>
<p>
<span class="nero">Regioni, taglio ai vitalizi</span>
</p>
<p>Le Regioni dovranno tagliare gli assegni vitalizi agli ex Consiglieri, sulla falsariga di quanto fatto alla Camera con il sistema di ricalcolo approvato. I tagli scatteranno dal 1&#176; gennaio 2019.</p>
<p>
<span class="nero">Terra gratis con il terzo figlio</span>
</p>
<p>E poi ci sono anche le misure per il contrasto al calo demografico e aiuti alle famiglie. Chi dar&#224; alla luce un terzo figlio, nell&#8217;arco di tempo 2019-2021, potr&#224; beneficiare di un Bonus molto particolare: un terreno gratis per 20 anni. Inoltre &#232; prevista la concessione di mutui fino a 200 mila euro a tasso zero alle famiglie che acquistano la prima casa vicino al terreno.</p>
<p>
<span class="nero"> Risarcimenti risparmiatori truffati</span>
</p>
<p>Arriva il Fondo per risarcire i risparmiatori truffati dalle banche. Una dotazione di 525 milioni di euro l&#8217;anno per il prossimo triennio. Questi fondi andranno ai i risparmiatori colpiti dai crack bancari avvenuti tra il 2015 e il 2017 e vi potranno accedere i &#8220;piccoli investitori che hanno subito un danno ingiusto riconosciuto con sentenza del giudice o con pronuncia dell&#8217;Arbitro per le controversie finanziarie&#8220;.</p>
<p>
<span class="nero">Iva, stop solo per il 2019</span>
</p>
<p>Stop agli aumenti Iva, ma solo per ik 2019. Dopodich&#233;, dal 2020 e 2021 la sterilizzazione sar&#224; solo parziale e ci sar&#224; un aumento dell&#8217;aliquota. All&#8217;11,5 per cento a partire dal 2020 (per quanto riguarda quella al 10 per cento, Al 24,1 per cento dal 2020 e al 24,5 dal 2021 (per quanto riguarda quella ordinaria).</p>
<p>
<span class="nero">Sigarette</span>
</p>
<p>
<span class="nero"></span>Secondo quanto riportato dall&#8217;agenzia Ansa, sarebbe in arrivo un nuovo aumento dei pacchetti di sigarette, per tutte le fasce di prezzo. Nella relazione tecnica che accompagna la manovra, infatti, si legge che &#171;l&#8217;incremento della fiscalit&#224; potrebbe essere recuperato dai produttori con un aumento dei prezzi di vendita di circa 10 centesimi a pacchetto, per tutte le fasce di prezzo&#187;.</p>

            
        
        


        <div class="clearfix"></div>

        


        
        
        
        
    

        <div class="clearfix"></div>

        
            
        

        <p class="articolo-riservato" style="font-size:9px">
            © RIPRODUZIONE RISERVATA
            
        </p>


        
        
         <div id="div_polls"></div>

        <script type="text/javascript">
var FW_type = "4W-Native";
var FW_code = "218855;105583;75503;0";
fwPassback = true;
</script>
<script src="https://optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>


    <footer>
        
            
            

            
            
            
                <span class="art-titolo"><i class="fa fa-link"></i> Articoli Correlati</span>
                
                    

    
        <div class="correlati">
            <ul class=" listacorrelati  no-bullet">
                
                    <li class="document">
                        
                            
                                
                                    <a href="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/documents/2018/11/1/pdf/cb19ccc4-ddf3-11e8-90e8-b8decc8f750f.pdf?attach_m&object_id_from=1293369&content_type_from_id=11">
                                
                            
                        
                        La manovra
                            </a>
                    </li>
                
            </ul>
        </div>
    

                
            
        
        
        
            



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Italia/Roma/1/" class="label-tags">
            #Roma
        </a>
        
        
    
        <a class="label-tags" href="/classification/topic/Bilancio%20Statale/">
            #Bilancio Statale
        </a>
    
        <a class="label-tags" href="/classification/topic/Finanze,%20Tasse/">
            #Finanze, Tasse
        </a>
    
        <a class="label-tags" href="/classification/topic/politica/">
            #politica
        </a>
    
    
    
        <a class="label-tags" href="/classification/organization/ministero%20del%20lavoro/">
            #ministero del lavoro
        </a>
    
        <a class="label-tags" href="/classification/organization/Camera%20dei%20deputati/">
            #Camera dei deputati
        </a>
    
        <a class="label-tags" href="/classification/organization/istituto%20nazionale%20per%20l'assicurazione%20contro%20gli%20infortuni%20sul%20lavoro/">
            #istituto nazionale per l'assicurazione contro gli infortuni sul lavoro
        </a>
    




    </div>


    
        
        <span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
        <div class="clearfix"></div>
        <div class="listacorrelati">
            
                
                    
                        
                            
                                <a href="/stories/Cronaca/amianto-scaricato-nella-roggia-e-allarme-inquinamento-a-erba_1293396_11/?attach_a_&src=img&site_source=RelatedBottomImg-1293396" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/11/1/photos/cache/amianto-scaricato-nella-roggia-e-allarme-inquinamento-a-erba_56b2e672-dd3a-11e8-9224-778582d6f251_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Giovedì 01 Novembre 2018</span>
        <h4 class="h4correlato">Amianto scaricato nella roggia  È allarme inquinamento a Erba</h4>
    </div>
</a>
                            
                        
                    
                
                
                
                
                
                
            
                
                
                    
                        
                            
                                <a href="/stories/Cronaca/nuova-38-questopera-ha-rischiato-di-essere-bloccata_1293293_11/?attach_a_&src=img&site_source=RelatedBottomImg-1293293" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/10/31/photos/cache/nuova-38-questopera-ha-rischiato-di-essere-bloccata_aab2b874-dca4-11e8-a4e8-7d70d4b3e53d_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Mercoledì 31 Ottobre 2018</span>
        <h4 class="h4correlato">«Nuova 38, quest’opera ha rischiato  di essere bloccata»</h4>
    </div>
</a>
                            
                        
                    
                
                
                
                
                
            
                
                
                
                    
                        
                            <a href="/stories/Cronaca/erba-il-buco-del-piombo-deve-essere-riaperto-ma-ci-serve-aiuto_1293011_11/?attach_a_&src=title&site_source=RelatedBottom-1293011" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Domenica 28 Ottobre 2018</span>
        <h4 class="h4correlato02">Erba, «il Buco del Piombo  deve essere riaperto ma ci serve aiuto»</h4>
        <p class="introcorr">
            Il sindaco interviene dopo la diffida della proprietà «Chiederemo alla Regione un intervento concreto»
        </p>
    </div>
</a>
                        
                    
                
                
                
                
            
                
                
                
                
                    
                        
                            <a href="/stories/Cronaca/la-mia-angelica-era-un-gioiello-oggi-laddio-alla-guerriera-di-dongo_1292605_11/?attach_a_&src=title&site_source=RelatedBottom-1292605" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Martedì 23 Ottobre 2018</span>
        <h4 class="h4correlato02">«La mia Angelica era un gioiello»  Oggi l’addio alla guerriera di Dongo</h4>
        <p class="introcorr">
            Nel pomeriggio i funerali della ragazza paladina della lotta alla fibrosi cistica 
        </p>
    </div>
</a>
                        
                    
                
                
                
            
                
                
                
                
                
                    
                        
                            <a href="/stories/Cronaca/protesta-a-campione-occupato-il-municipio_1290673_11/?attach_a_&src=title&site_source=RelatedBottom-1290673" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Lunedì 01 Ottobre 2018</span>
        <h4 class="h4correlato02">Protesta a Campione  Occupato il municipio</h4>
        <p class="introcorr">
            Un centinaio di ex lavoratori del Casinò e dipendenti del Comune vogliono sensibilizzare sulla situazione di stallo
        </p>
    </div>
</a>
                        
                    
                
                
            
                
                
                
                
                
                
                    
                        
                            
                                <a href="/stories/lecco-citta/festa-dei-18-anni-con-la-costituzione_1292583_11/?attach_a_&src=img&site_source=RelatedBottomImg-1292583" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/10/22/photos/cache/festa-dei-18-anni-con-la-costituzione_7cef566e-d61d-11e8-9e3a-113c5f1a57fe_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 22 Ottobre 2018</span>
        <h4 class="h4correlato">Festa dei 18 anni  con la Costituzione</h4>
    </div>
</a>
                            
                        
                    
                
            
        </div>
    

        

        <div class="clearfix"></div>

        
        
            <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
<div class="clearfix"></div>

<div>
    <ul id="listaletture">
        
            <li>
                <a href="/stories/Cronaca/insulti-ai-passeggeri-sul-bus-per-cantu-erano-stranieri-mia-figlia-in-lacrime_1293320_11/?site_source=MoreSeen-1293320">
                    
                    <h4 class="h4letture">
                        Insulti ai passeggeri sul bus per Cantù  «Erano stranieri, mia figlia in lacrime»
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/nuova-38-questopera-ha-rischiato-di-essere-bloccata_1293293_11/?site_source=MoreSeen-1293293">
                    
                    <h4 class="h4letture">
                        «Nuova 38, quest’opera ha rischiato  di essere bloccata»
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/morto-bloccato-dalle-porte-del-trenoil-macchinista-patteggia-14-mesi_1293360_11/?site_source=MoreSeen-1293360">
                    
                    <h4 class="h4letture">
                        Morto bloccato dalle porte del treno Il macchinista patteggia 14 mesi
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/bellagio-pesca-sul-lago-con-i-suo-cane-cosi-alessandro-e-ice-incantano-netflix_1293306_11/?site_source=MoreSeen-1293306">
                    
                    <h4 class="h4letture">
                        Bellagio, pesca sul lago con i suo cane  Così Alessandro e Ice incantano Netflix
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/nuova-38-giorgetti-guarda-gia-al-futuro-ora-tirano-e-le-olimpiadi_1293278_11/?site_source=MoreSeen-1293278">
                    
                    <h4 class="h4letture">
                        Nuova 38, Giorgetti guarda già al futuro  «Ora Tirano e le Olimpiadi»
                    </h4>
                </a>
            </li>
        
    </ul>
</div>
        

    </footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>

            
        
    
                
            
            <div class="clearfix"></div>
        </div>
        
    
    
<div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>
<div class="content02 row" style="background: none;">
    <div id="kauppa_box"></div>
</div>

        
            

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/lecco-citta/section/">Lecco città
                </a>
            </li>
        
            <li>
                <a href="/publisher/circondario/section/">circondario
                </a>
            </li>
        
            <li>
                <a href="/publisher/oggiono-e-brianza/section/">Oggiono e Brianza
                </a>
            </li>
        
            <li>
                <a href="/publisher/merate-e-casatese/section/">Merate e casatese
                </a>
            </li>
        
            <li>
                <a href="/publisher/Lago/section/">Lago
                </a>
            </li>
        
            <li>
                <a href="/publisher/valsassina/section/">Valsassina
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/Motori/section/">
                    Motori
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi%20siamo/section/">Redazione</a></li>
                        <li><a href="mailto:redazione.lc@laprovincia.it">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        
                        <li><a href="/publisher/abbonamenti/section/">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">
                        <div class="medium-12 columns">
                            <a href="https://www.kauppa.it" target="_blank">
                                <div class="footer-kauppa"></div>
                            </a>
                        </div>
                        <div class="medium-12 columns">
                            <a href="http://www.orobie.it" target="_blank">
                                <div class="footer-orobie"></div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2018 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br/>
        Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
    </div>
</div>

    <script language="JavaScript" type="text/javascript">
var adagioLocation='pdl_ros_ros_popoverlay'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>

            <script src="/site_media_tribe_custom/static/js/jquery-1.11.0.min.js"></script>
<script src="/site_media_tribe_custom/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge : {
            my_custom_query : 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>



<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/es5-shim.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/ie8fix.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs-contrib-hls.js"></script>





<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result" ).show();
            } else {
                visibility = false;
                $( "#locals_result" ).hide();
            }
        });
        $('#locals_navigation_close').click(function (){
            visibility = false;
            $( "#locals_result" ).hide();
        });
        $('#locals_navigation_simple').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result_simple" ).show();
            } else {
                visibility = false;
                $( "#locals_result_simple" ).hide();
            }
        });
        $('#locals_navigation_simple_close').click(function (){
            visibility = false;
            $( "#locals_result_simple" ).hide();
        });

        $('#div_id_city').change( function() {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click( function(){
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click( function(){
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click( function(){
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click( function(){
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click( function(){
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function(){
            if (open_selter == false){
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function(){
            if (open_menusopraview == false){
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(content_type_id, object_id){
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        div_url = 'https://www.laprovinciadilecco.it/__/ws/social/ajax/share/' + content_type_id + '/' + object_id +'/';

        
        $.ajax(div_url, {
                    cache: false,
                    crossDomain: true,
                    xhrFields: {
                        'withCredentials': false
                    },
                    success: function(data, textStatus, jqXHR) {
                        $(div_name).html(data);
                        $(div_name).show();
                    },
                    dataType:"html"
                });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id){
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>




<script type="text/javascript">
    function day_photo_prev(gallery_id){
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
    function day_photo_next(gallery_id){
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
</script>

<script>
    $(document).ready(function(){
        if ( $("#alert_cookie_popup").length ) {
            $('#alert_cookie_button').click(function(){
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function(data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType:"html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/site_media_tribe_custom/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false){
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/site_media_tribe_custom/static/js/ProvinceCityAjax.js"></script>



        
        
    <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=47&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });
        $.ajax("https://live.mediaon.it/live/ajax/media_adv/?site_id=9&content_type_id=715&class_object=prodotto&template_size=219x267&province_id=47&no_object=4", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#kauppa_box").html(data);
            },
            dataType:"html"
        });

        
    });
</script>

    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1293369/?next=/stories/Cronaca/manovra-tutti-i-contenuti-della-legge-approvata-dal-governo_1293369_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    

        <script type="text/javascript" >
            //console.log('SONO QUI')
            var url = "/polls/ajax_in_line_poll/1293369/"
            $('#div_polls').load(url);
        </script>


    


    
        
        
        <script type="text/javascript">

            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1293369&content_type_id=11", {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });
        </script>


    

        


        
        <script>
    $.get( "/account/ajax_login_form/?request_pah=/stories/Cronaca/manovra-tutti-i-contenuti-della-legge-approvata-dal-governo_1293369_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });

    $.get( "/account/ajax_alert_cookie/", function( data ) {
        console.log('ajax_alert_cookie', data);
        if(data.alert_cookie_seen==0) {
            $('#alert_cookie_popup').show();
        }
    });
</script>
        

        
	<script type="text/javascript">


    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
    __socialbeatTracker('trackPageView', null, [
        {
            customer: {
                id: '8be0c8f4-c5e5-11e7-be4b-066fcdf7d4f2',
                site: {'id': '9', 'name': "La Provincia di Lecco"},
            },
            content: {
                    story_id: "1293369",
                    published: "2018-11-01T09:55:02+01:00",
                    type:"leaf",

                    section: "Cronaca",
                    counters: {words: 0, images: 5 },
                    paywall: {model: 'free', 'enabled': 0},
                    places: [{city: {name: "Roma"}}],
                    
                    tags: ["Roma"],
                    
                    authors: [
                        {id: "139", first_name: "Francesco",
                            last_name: "Angelini"  }
                    ]
                    
                }
            }
        ]);


</script>

    </body>
</html>

