







    <!doctype html>
    
    <html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport"
              content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Lecco. Ripresa a strappi  «Cassa ripartita a luglio» - LaProvincia.it/LECCO - Cronaca, Brescia
            </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="


                I dati della Cisl confermano questo andamento con un balzo in regione del 21% dopo i cali di inizio estate - Enzo Mesagna: «Ci aspettiamo interruzioni e ricadute»"/>
        <meta name="keywords" content="


                

"/>
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA"/>
        <meta name="google-site-verification" content="ieLnMAefZ8aoY46q8ZUSpty78YxenCuMnnQmug8_GxA"/>
        <meta name="google-site-verification" content="Z5YYFLX1PyVCq56Bp2o6aYhaP64lJbhloh1c2bH9Qzw"/>
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        
<script>

    dataLayer = [{
        'event': 'InitData',
         'section': 'Cronaca',
        
        
        
        
            'st_author': 'null',
            'st_publish_date': '2020-09-11',
            'st_primary_city': 'brescia',
            'st_primary_local': 'brescia',
            'st_primary_province': 'Brescia',
            'st_primary_nation': 'Italia',
            'st_has_print_text': false,
            'st_word_count': '538',
            
                'st_section': 'Cronaca',
            
            'st_id': '1370476',
            'st_status_code': 'P',
            'st_description': 'PerTutti',
            
            'st_comment_enable': true,
            'st_reading_time': '2 min',
        

        
        
            'st_can_read': true,
        
        

        
    }];
</script>
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5B3WMKN');
</script>
<!-- End Google Tag Manager -->


        
            
                
                
            
        

        
    

        <link rel="canonical" href="https://www.laprovinciadilecco.it/stories/Cronaca/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_1370476_11/" />

        <meta property="og:title" content="Lecco. Ripresa a strappi  «Cassa ripartita a luglio»"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadilecco.it/stories/Cronaca/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_1370476_11/"/>
        
            <meta property="og:image" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/9/photos/cache/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_6a0920b0-f412-11ea-9ff2-9b89df5bc726_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/9/photos/cache/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_6a0920b0-f412-11ea-9ff2-9b89df5bc726_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Brescia,Lecco,Lodi"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        <meta name="twitter:title" content="Lecco. Ripresa a strappi  «Cassa ripartita a luglio»">
        <meta name="twitter:description" content="I dati della Cisl confermano questo andamento con un balzo in regione del 21% dopo i cali di inizio estate - Enzo Mesagna: «Ci aspettiamo interruzioni e ricadute»">
        
            <meta name="twitter:image" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/9/photos/cache/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_6a0920b0-f412-11ea-9ff2-9b89df5bc726_998_397_display.jpg"/>
        

        


    


        


<link rel="stylesheet" href="/static/stylesheets/common.css?v=20202901" />
<link rel="stylesheet" href="/static/stylesheets/site.css?v=20200608"/>
<link rel="stylesheet" href="/static/stylesheets/ecocafe.css?v=20170428.1"/>
<!-- <link rel="stylesheet" href="/static/stylesheets/referendum.css?v=20161201.1" /> -->
<link rel="stylesheet" href="/static/stylesheets/print.css" media="print"/>
<script src="/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/static/js/respond/respond.min.js"></script>

<link href="/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/static/js/respond/respond.proxy.js"></script>

<link href="/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->


<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>


<link rel="apple-touch-icon" href="/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/loghi/152x152.png">

<link href="/static/video-js-ads/video-js.css?v=20181008" rel="stylesheet">
<link href="/static/video-js-ads/videojs.vast.vpaid.min.css" rel="stylesheet">

<link rel="stylesheet" href="/static/stylesheets/elezioni.css?v=4" />




        
    
        
    
    
    <!-- Methode uuid: "60cf72e4-f352-11ea-8ee6-9b1ad13ca284" -->


        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4448308114640987",
enable_page_level_ads: true
});
</script>
        
    </head>
    <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3WMKN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    

    
        


<div id="menu01" class="prototype">
    <div id="strumenti" class="strumentinew">

        
        <div class="new-menumobile01">
            <a class="menusopraview_open"><i class="fa fa-bars"></i></a>
        </div>
        <div class="menusopraview" style="display: none; visibility: hidden;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a></li>
    <li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Lecco/dp/B083SJP21K/" target="_blank">Skill Alexa</a></li>
    <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
        </div>
        <div class="loginbar-link">
            <a href="http://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="http://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a> |

            
            
        </div>

        <div id="loginbar" ></div>
        

    </div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
    <div class="menusopra-content">
        <a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
        <a href="/?src=logo_up" class="logoeco2black">
            <img src="/static/img/head/logobianco.png">
        </a>
        <div class="menusopraview" style="display: none;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a></li>
    <li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Lecco/dp/B083SJP21K/" target="_blank">Skill Alexa</a></li>
    <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
        </div>
        <div id="loginbar_menu"></div>

        <div class="menuservizio">
            <a href="http://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="http://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a> |

            
            
        </div>
    </div>
</div>
    

    
        <div class="medium-24 columns menu01b">
            <nav class="top-bar bar2" data-topbar>
                
                    

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

                
            </nav>
        </div>
    
    
        
            <div id="banner_header" >
    
        <a name="top"></a>
        <!-- Lightbox Piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lpl_crn_crn_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
        

    
</div>
        
    
    <div id="content">
        
        <div id="testata" class="row">
            <div id="subhead01" class="mediu-24 columns">
                
                


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/static/img/loghi/laprovincia-lecco.png" alt="La Provincia di Lecco"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Lecco/dp/B083SJP21K/" target="_blank">
                        <img src="/static/img/loghi/alexa_provincia_lecco_small.png" alt="Skill Alexa La Provincia di Lecco" style="height: 32px; margin-top: 3px; margin-right: 3px;"/>
                    </a>
                </li>
                <li>
                    <a href="http://twitter.com/laprovinciadilc" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Lecco/110238882347636" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="/cdn-cgi/l/email-protection#daa8bfbebba0b3b5b4bff4b6b99ab6bbaaa8b5acb3b4b9b3bbf4b3ae">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/lecco-citta/section/">
                    Lecco città
                </a>
                <br>
                
            
                <a href="/publisher/circondario/section/">
                    circondario
                </a>
                <br>
                
            
                <a href="/publisher/oggiono-e-brianza/section/">
                    Oggiono e Brianza
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/merate-e-casatese/section/">
                    Merate e casatese
                </a>
                <br>
                
            
                <a href="/publisher/Lago/section/">
                    Lago
                </a>
                <br>
                
            
                <a href="/publisher/valsassina/section/">
                    Valsassina
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="abbadia-lariana">Abbadia Lariana</option>
                        
                            <option value="airuno">Airuno</option>
                        
                            <option value="annone-di-brianza">Annone di Brianza</option>
                        
                            <option value="ballabio">Ballabio</option>
                        
                            <option value="barzago">Barzago</option>
                        
                            <option value="barzano">Barzanò</option>
                        
                            <option value="barzio">Barzio</option>
                        
                            <option value="bellano">Bellano</option>
                        
                            <option value="bosisio-parini">Bosisio Parini</option>
                        
                            <option value="brivio">Brivio</option>
                        
                            <option value="bulciago">Bulciago</option>
                        
                            <option value="calco">Calco</option>
                        
                            <option value="calolziocorte">Calolziocorte</option>
                        
                            <option value="carenno">Carenno</option>
                        
                            <option value="casargo">Casargo</option>
                        
                            <option value="casatenovo">Casatenovo</option>
                        
                            <option value="cassago-brianza">Cassago Brianza</option>
                        
                            <option value="cassina-valsassina">Cassina Valsassina</option>
                        
                            <option value="castello-di-brianza">Castello di Brianza</option>
                        
                            <option value="cernusco-lombardone">Cernusco Lombardone</option>
                        
                            <option value="cesana-brianza">Cesana Brianza</option>
                        
                            <option value="chiesavalmalenco">Chiesavalmalenco</option>
                        
                            <option value="civate">Civate</option>
                        
                            <option value="colico">Colico</option>
                        
                            <option value="colle-brianza">Colle Brianza</option>
                        
                            <option value="cortenova">Cortenova</option>
                        
                            <option value="costa-masnaga">Costa Masnaga</option>
                        
                            <option value="crandola-valsassina">Crandola Valsassina</option>
                        
                            <option value="cremella">Cremella</option>
                        
                            <option value="cremeno">Cremeno</option>
                        
                            <option value="dervio">Dervio</option>
                        
                            <option value="dolzago">Dolzago</option>
                        
                            <option value="dorio">Dorio</option>
                        
                            <option value="ello">Ello</option>
                        
                            <option value="erve">Erve</option>
                        
                            <option value="esino-lario">Esino Lario</option>
                        
                            <option value="galbiate">Galbiate</option>
                        
                            <option value="garbagnate-monastero">Garbagnate Monastero</option>
                        
                            <option value="garlate">Garlate</option>
                        
                            <option value="imbersago">Imbersago</option>
                        
                            <option value="introbio">Introbio</option>
                        
                            <option value="introzzo">Introzzo</option>
                        
                            <option value="lecco">Lecco</option>
                        
                            <option value="lierna">Lierna</option>
                        
                            <option value="lomagna">Lomagna</option>
                        
                            <option value="malgrate">Malgrate</option>
                        
                            <option value="mandello-del-lario">Mandello del Lario</option>
                        
                            <option value="margno">Margno</option>
                        
                            <option value="merate">Merate</option>
                        
                            <option value="missaglia">Missaglia</option>
                        
                            <option value="moggio">Moggio</option>
                        
                            <option value="molteno">Molteno</option>
                        
                            <option value="monte-marenzo">Monte Marenzo</option>
                        
                            <option value="montevecchia">Montevecchia</option>
                        
                            <option value="monticello-brianza">Monticello Brianza</option>
                        
                            <option value="morterone">Morterone</option>
                        
                            <option value="nibionno">Nibionno</option>
                        
                            <option value="oggiono">Oggiono</option>
                        
                            <option value="olgiate-molgora">Olgiate Molgora</option>
                        
                            <option value="olginate">Olginate</option>
                        
                            <option value="oliveto-lario">Oliveto Lario</option>
                        
                            <option value="osnago">Osnago</option>
                        
                            <option value="paderno-dadda">Paderno d'Adda</option>
                        
                            <option value="pagnona">Pagnona</option>
                        
                            <option value="parlasco">Parlasco</option>
                        
                            <option value="pasturo">Pasturo</option>
                        
                            <option value="perego">Perego</option>
                        
                            <option value="perledo">Perledo</option>
                        
                            <option value="pescate">Pescate</option>
                        
                            <option value="premana">Premana</option>
                        
                            <option value="primaluna">Primaluna</option>
                        
                            <option value="robbiate">Robbiate</option>
                        
                            <option value="rogeno">Rogeno</option>
                        
                            <option value="rovagnate">Rovagnate</option>
                        
                            <option value="santa-maria-hoe">Santa Maria Hoè</option>
                        
                            <option value="sirone">Sirone</option>
                        
                            <option value="sirtori">Sirtori</option>
                        
                            <option value="sueglio">Sueglio</option>
                        
                            <option value="suello">Suello</option>
                        
                            <option value="taceno">Taceno</option>
                        
                            <option value="torre-de-busi">Torre de' Busi</option>
                        
                            <option value="tremenico">Tremenico</option>
                        
                            <option value="valgreghentino">Valgreghentino</option>
                        
                            <option value="valmadrera">Valmadrera</option>
                        
                            <option value="varenna">Varenna</option>
                        
                            <option value="vendrogno">Vendrogno</option>
                        
                            <option value="vercurago">Vercurago</option>
                        
                            <option value="verderio">Verderio</option>
                        
                            <option value="verderio-inferiore">Verderio Inferiore</option>
                        
                            <option value="verderio-superiore">Verderio Superiore</option>
                        
                            <option value="vestreno">Vestreno</option>
                        
                            <option value="vigano">Viganò</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>







<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

        
    </nav>
</div>
            </div>
            
    
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=526");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a7b6d4c9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=526&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7b6d4c9' border='0' alt='' /></a></noscript>

    

            
        </div>
        
        
        
        
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Cronaca/section/">
                        Cronaca
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Lecco. Ripresa a strappi  «Cassa ripartita a luglio»</a>
            </li>

        </ul>

        </div>
        
    

        
        
            
        
            <!-- uuid : 60cf72e4-f352-11ea-8ee6-9b1ad13ca284 -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/9/photos/cache/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_6a0920b0-f412-11ea-9ff2-9b89df5bc726_998_397_original.jpg"
                 data-square-image="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/9/photos/cache/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_6a0920b0-f412-11ea-9ff2-9b89df5bc726_512_512_new_square_large.jpg"
                 alt="Lecco. Ripresa a strappi  «Cassa ripartita a luglio»"/>
            
            
                <div class="didascalia_1">
                    A luglio le aziende lariane hanno ripreso a fare ricorso alle ore di Cassa integrazione
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Venerdì 11 Settembre 2020</li>
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (0)
                </a>
            </li>
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Flecco-ripresa-a-strappi-cassa-ripartita-a-luglio_1370476_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i> Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Flecco-ripresa-a-strappi-cassa-ripartita-a-luglio_1370476_11%2F&text=Lecco. Ripresa a strappi  «Cassa ripartita a luglio»" target="_blank">
            <i class="fa fa-twitter-square"></i> Twitter
        </a>
    </li>





    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>Lecco. Ripresa a strappi</p>
<p>«Cassa ripartita a luglio»</p>
            </h1>
            <time pubdate datetime="Venerdì 11 Settembre 2020 11:39"></time>
            
            
                <div class="intro">
                    <p>I dati della Cisl confermano questo andamento con un balzo in regione del 21% dopo i cali di inizio estate - Enzo Mesagna: «Ci aspettiamo interruzioni e ricadute»</p>
                </div>
            
        </header>

        

        
            
            
            
                
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">

var adagioLocation='lpl_crn_crn_rectangle'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
    </div>
<p> «La ripresa non sarà progressiva, anzi ci aspettiamo interruzioni e ricadute». </p>
<p>Lo afferma Enzo Mesagna, segretario della Cisl di Monza e Lecco con delega al mercato del lavoro. Sulla base di una nuova elaborazione della Cisl sui dati di cassa integrazione, Mesagna spiega come al di là dei dati di breve periodo sulla ripresa produttiva (gli ultimi, diffusi da ieri dall’Istat, danno segno positivo per il mese di luglio), in realtà «a lockdown concluso, dopo la decisa risposta positiva del nostro sistema produttivo in maggio e giugno, il mese di luglio ha registrato una prima frenata».</p>
<p>L’affermazione si basa sui dati di cassa integrazione lombardi che «rispetto al 2019, quando la richiesta di Cig ha toccato i livelli più bassi dell’ultimo decennio, nel 2020 la Cig dei mesi di maggio, giugno e luglio è cresciuta rispettivamente di 45, 25 e 32 volte e ciò rende evidente quanto sia ancora lunga la via verso la normalità».</p>
<p>Il Lario è, con Brescia, Lodi e Sondrio, il territorio in cui lo scorso luglio la cassa integrazione è cresciuta più che altrove in Lombardia. E anche quando cala, e lo si vede nel confronto fra i mesi di luglio e di maggio, nei due settori lariani del tessile e della meccanica la flessione è molto più contenuta rispetto alla media regionale.<head><script language="JavaScript" type="text/javascript">

       var adagioLocation='lpl_cit_cit_inread'

     var adagioFormat=''; var adagioExtFormat='';

        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

     

      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

    </script> 


</head></p>
<p>Lo studio della Cisl, che armonizza dati Inps e dati di Regione Lombardia, mostra che la Cig totale cala in modo sensibile fra maggio e giugno (-31%), ma torna a crescere in luglio (21,45%).</p>
<p>Un’inversione di tendenza che riguarda tutte le gestioni, ma soprattutto la Cig ordinaria, che cresce del 34,01% sul mese precedente e in particolare in alcuni territori come Brescia (54%), Como (322%), Lecco (149%), Lodi (568%), Sondrio (60%). In alcuni casi, si legge nell’indagine, si potrebbe pensare anche a ritardi nella registrazione delle domande di Cig dei mesi precedenti.</p>
<p>Dopo il calo di giugno sono comunque in crescita anche la Cigs (34,5%), seppure con volumi ancora molto contenuti, la Cigd (12,59%) e il Fis-Fondo integrazione salariale (13,47%). La flessione della richiesta di Cig in giugno ha interessato tutti i territori lombardi, tranne Milano dove è cresciuta del 13,80%. Negli altri territori è diminuita da un minimo del 20,43% a Brescia, a un massimo del 75,61% a Lodi. In luglio la richiesta di Cig ha continuato a scendere nelle province di Milano e Varese, mentre in tutte le altre ha ripreso a salire con incidenze che vanno da un minimo del 16,90% a Bergamo a un massimo del 560% a Como.</p>
<p>Su base mensile la Cig è in flessione in ogni settore a giugno con percentuali che vanno dal -56,91% degli alimentaristi, al -26,80% dei servizi vari, ma in tutti riprende a salire in luglio, tranne che nel settore dei servizi vari. «In particolare – sottolinea lo studio - nel settore tessile l’incremento della richiesta nel mese di luglio è maggiore della contrazione di giugno e quindi la Cig cresce anche su maggio del 18,19%. Nel settore metalmeccanico questo dato resta negativo, ma solo del -1,33%». </p>
<p>Negli altri settori la flessione di luglio su maggio è più accentuata, dal -5,45% del settore grafico, al -47,80% del settore dei servizi vari.</p>

            
            
        
        <hr/>


        <div class="clearfix"></div>

        


    
    
    
    
        

    

        <div class="clearfix"></div>
        <p class="articolo-riservato" style="font-size:9px">
            © RIPRODUZIONE RISERVATA
        </p>
    
    






<div id="div_polls"></div>


<footer>

    
        
        

        
        
        
        
    

    

    



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Brescia/Brescia/1/" class="label-tags">
            #Brescia
        </a>
        
        <a href="/stories/local/Lecco città/Lecco/1/" class="label-tags">
            #Lecco
        </a>
        
        <a href="/stories/local/Italia/Lodi/1/" class="label-tags">
            #Lodi
        </a>
        
        
    
        <a class="label-tags" href="/classification/topic/lavoro/">
            #lavoro
        </a>
    
        <a class="label-tags" href="/classification/topic/Paghe,%20Pensioni/">
            #Paghe, Pensioni
        </a>
    
        <a class="label-tags" href="/classification/topic/Previdenza%20sociale/">
            #Previdenza sociale
        </a>
    
    
    




    </div>


    
        


    
        
            
            <span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
            <div class="clearfix"></div>
            <div class="listacorrelati">
        
            
                    
                        <a href="/stories/Cronaca/coronavirus-il-punto-della-regione-7-positivi-a-como-6-a-lecco-4-a-sondrio_1370421_11/?attach_a_&src=img&site_source=RelatedBottomImg-1370421" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/9/photos/cache/coronavirus-il-punto-della-regione-7-positivi-a-como-6_14e08d90-da58-11ea-bdd1-0b7d368f6bda_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Giovedì 10 Settembre 2020</span>
        <h4 class="h4correlato">Coronavirus, il punto  della Regione  7 positivi a Como,  6 a Lecco, 4 a Sondrio</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/lecco-citta/la-lecco-degli-anni-venti-corpo-a-corpo-tra-i-candidati_1370403_11/?attach_a_&src=img&site_source=RelatedBottomImg-1370403" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/9/photos/cache/la-lecco-degli-anni-venti-corpo-a-corpo-tra-i-candidati_4f624598-f363-11ea-8ee6-9b1ad13ca284_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Giovedì 10 Settembre 2020</span>
        <h4 class="h4correlato">La Lecco degli Anni Venti   Corpo a corpo tra i candidati</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/lecco-citta/lecco-in-super-il-traffico-si-annuncia-caldo_1370114_11/?attach_a_&src=img&site_source=RelatedBottomImg-1370114" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/cache/lecco-in-super-il-traffico-si-annuncia-caldo_c8a992c6-f110-11ea-a822-09bd35744df0_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 07 Settembre 2020</span>
        <h4 class="h4correlato">Lecco, in Super il traffico   si annuncia caldo</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/Cronaca/lecco-camera-di-commercio-corsi-sulle-nuove-tecnologie_1370038_11/?attach_a_&src=img&site_source=RelatedBottomImg-1370038" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/cache/lecco-camera-di-commercio-corsi-sulle-nuove-tecnologie_149b4202-f05c-11ea-b3a1-d4d40c3558fc_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Domenica 06 Settembre 2020</span>
        <h4 class="h4correlato">Lecco. Camera di commercio  Corsi sulle nuove tecnologie</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/lecco-citta/lecco-ledilizia-riparte-loccupazione-inizia-a-crescere_1370037_11/?attach_a_&src=img&site_source=RelatedBottomImg-1370037" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/cache/lecco-ledilizia-riparte-loccupazione-inizia-a-crescere_94455070-f05b-11ea-b3a1-d4d40c3558fc_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Domenica 06 Settembre 2020</span>
        <h4 class="h4correlato">Lecco. L’edilizia riparte   L’occupazione inizia a crescere</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/Cronaca/covid-tredici-casi-a-como-sette-a-lecco-e-zero-a-sondrio_1369782_11/?attach_a_&src=img&site_source=RelatedBottomImg-1369782" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/8/20/photos/cache/covid-tredici-casi-a-como-sette-a-lecco-e-zero-a-sondrio_a07b9bd0-edfc-11ea-a92f-15f7bb74558f_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Giovedì 03 Settembre 2020</span>
        <h4 class="h4correlato">Covid: tredici casi a Como  sette a Lecco e zero a Sondrio</h4>
    </div>
</a>
                    
                
        </div>
    



    

    <div class="clearfix"></div>

    
    
        
        
            
                <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
                    <div class="clearfix"></div>
                    <div>
                    <ul id="listaletture">
            <li>
                <a href="/stories/Cronaca/morta-la-ragazzacaduta-sul-resegone_1370386_11/?site_source=MoreSeen-1370386">
                    
                    <h4 class="h4letture">
                        Morta la ragazza caduta sul Resegone
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Cronaca/alpinista-muore-sul-disgrazia_1370376_11/?site_source=MoreSeen-1370376">
                    
                    <h4 class="h4letture">
                        Tragedia sul monte Disgrazia  Muore alpinista di 56 anni
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Cronaca/scuole-giacche-sulla-sedia-e-niente-verifiche-da-casa-venerdi-11-con-la-provinc_1370419_11/?site_source=MoreSeen-1370419">
                    
                    <h4 class="h4letture">
                        Scuole, giacche sulla sedia  E niente verifiche da casa  VENERDÌ 11 CON LA PROVINCIA  INSERTO IN REGALO
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/premium/Cronaca/lombardia-nuova-ordinanza-se-non-ce-distanziamento-mascherine-anche-allaperto_1370441_11/?site_source=MoreSeen-1370441">
                    
                    <h4 class="h4letture">
                        Lombardia: nuova ordinanza  Se non c’è distanziamento  mascherine anche all’aperto
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Cronaca/fidanzati-morti-nellincidente-il-video-dei-soccorsi_1370325_11/?site_source=MoreSeen-1370325">
                    
                    <h4 class="h4letture">
                        Fidanzati morti nell’incidente  Il VIDEO dei soccorsi
                    </h4>
                </a>
            </li>
            
                </ul>
            </div>
        

    

</footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>


<div class="4wNET" style="margin: 15px 15% 15px 15%">
    


<script type="text/javascript">
    (function ($n, e, o, d, a, t, a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/opq/laprovinciadilecco/laprovinciadilecco.it/news");
            $n._4wRecom.T.setMetaKeywords("article:tag");
            $n._4wRecom.B.addPosition("opq_laprovinciadilecco_news", "NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
</script>

<div id="NeoWidget"></div>
</div>


    <div class="4wNET" style="margin: 15px 15% 15px 15%;">
        <script type="text/javascript">
            m3ads_system = "4WM";
            m3ads_partnernumber = 908481;
            m3ads_containerclass = "m3_container laprovincialeccobot_700x650";
            m3ads_numberadverts = 4;
            m3ads_logoimagewidth = 250;
            m3ads_logoimageheight = 141;
            m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/laprovinciadilecco/laprovinciadilecco_700x650_responsive.css";
            m3ads_subpartner = "laprovinciadilecco_art_bot_responsive";
            m3ads_customheader = 5;
        </script>
        <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
    </div>

    
    <script type="text/javascript" id='4w_231444_91336777'>
        var obj_4w = obj_4w || [];
        obj_4w.push({
            'cid': '4w_231444_91336777',
            'ic': "231444;110016;79964;0",
            'format': '4W-Still',
            'position': 'bottom-right'
        });
    </script>
    <script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>

            
        
    
            
        
        <div class="clearfix"></div>
    </div>
    
    
    
        
<div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>
<div class="content02 row" style="background: none;">

</div>
    


    
        

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/lecco-citta/section/">Lecco città
                </a>
            </li>
        
            <li>
                <a href="/publisher/circondario/section/">circondario
                </a>
            </li>
        
            <li>
                <a href="/publisher/oggiono-e-brianza/section/">Oggiono e Brianza
                </a>
            </li>
        
            <li>
                <a href="/publisher/merate-e-casatese/section/">Merate e casatese
                </a>
            </li>
        
            <li>
                <a href="/publisher/Lago/section/">Lago
                </a>
            </li>
        
            <li>
                <a href="/publisher/valsassina/section/">Valsassina
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/Motori/section/">
                    Motori
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
                        <li><a href="/cdn-cgi/l/email-protection#394b5c5d58435056575c17555a795558494b564f50575a505817504d">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        
                        <li><a href="https://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">





                        <div class="medium-12 columns">
                            <a href="http://www.orobie.it" target="_blank">
                                <div class="footer-orobie"></div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2020 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br/>
        Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
    </div>
</div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='pdl_ros_ros_popoverlay'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>

        

<script src="/static/js/jquery-1.11.0.min.js"></script>
<script src="/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge: {
            my_custom_query: 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>





    <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript"
        id="quantx-embed-tag"></script>






<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/static/video-js-ads/es5-shim.js"></script>
<script src="/static/video-js-ads/ie8fix.js"></script>
<script src="/static/video-js-ads/videojs-contrib-hls.js"></script>


<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result").show();
            } else {
                visibility = false;
                $("#locals_result").hide();
            }
        });
        $('#locals_navigation_close').click(function () {
            visibility = false;
            $("#locals_result").hide();
        });
        $('#locals_navigation_simple').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result_simple").show();
            } else {
                visibility = false;
                $("#locals_result_simple").hide();
            }
        });
        $('#locals_navigation_simple_close').click(function () {
            visibility = false;
            $("#locals_result_simple").hide();
        });

        $('#div_id_city').change(function () {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click(function () {
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click(function () {
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click(function () {
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click(function () {
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click(function () {
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function () {
            if (open_selter == false) {
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function () {
            if (open_menusopraview == false) {
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id) {
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id) {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/' + section_id + '/';
        } else {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/';
        }

        
        $.ajax(div_url, {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $(div_name).html(data);
                $(div_name).show();
            },
            dataType: "html"
        });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id) {
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>


<script type="text/javascript">
    function day_photo_prev(gallery_id) {
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }

    function day_photo_next(gallery_id) {
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }
</script>

<script>
    $(document).ready(function () {
        if ($("#alert_cookie_popup").length) {
            $('#alert_cookie_button').click(function () {
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function (data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType: "html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false) {
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/static/js/ProvinceCityAjax.js"></script>





    
    


    

    
        <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=47&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });
        
        
        
        
        
        
        
        
        
        
        

        
    });
</script>
    

    
    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1370476/?next=/stories/Cronaca/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_1370476_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    
    
    
        
            
        
    


    


    
        
        
        


    
    


<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://www.laprovinciadilecco.it/stories/Cronaca/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_1370476_11/",
   "publisher":{
      "@type":"Organization",
      "name":"La Provincia di Lecco",
      "logo":{
      "@type": "ImageObject",
      "url": "https://www.laprovinciadilecco.it/site_media_tribe_custom/static/img/loghi/laprovincia-lecco.png"
      }
   },
   "headline": "Lecco. Ripresa a strappi  «Cassa ripartita a luglio» - LaProvincia.it/LECCO - Cronaca, Brescia",
   "mainEntityOfPage": "https://www.laprovinciadilecco.it/stories/Cronaca/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_1370476_11/",
   "abstract": "I dati della Cisl confermano questo andamento con un balzo in regione del 21% dopo i cali di inizio estate - Enzo Mesagna: «Ci aspettiamo interruzioni e ricadute»",
   
        
            "articleSection": "LaProvincia.it/LECCO - Cronaca",
        
    

   "image":[
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/9/photos/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_6a0920b0-f412-11ea-9ff2-9b89df5bc726_1600_636.jpg",
    
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/9/photos/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_6a0920b0-f412-11ea-9ff2-9b89df5bc726_512_512.jpg",
    
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/9/photos/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_6a0920b0-f412-11ea-9ff2-9b89df5bc726_900_512.jpg",
    
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/9/photos/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_6a0920b0-f412-11ea-9ff2-9b89df5bc726_936_1134.jpg",
    
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/9/photos/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_6a0920b0-f412-11ea-9ff2-9b89df5bc726_900_566.jpg",
    
      "https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/9/9/photos/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_6a0920b0-f412-11ea-9ff2-9b89df5bc726_998_397.jpg"
    ],
   
   "author": {
      "@type": "Organization",
      "name": "La Provincia di Lecco",
      "logo":{
        "@type": "ImageObject",
        "url": "https://www.laprovinciadilecco.it/site_media_tribe_custom/static/img/loghi/laprovincia-lecco.png"
      }
    },
   
   "datePublished":"2020-09-11T11:39:05+02:00",
   "dateModified":"2020-09-11T11:41:45+02:00"
}
</script>


    


<script type="text/javascript">
                var section='';
                var subsection='';
                var subsubsection='';
            
                
                    
                        section= 'Cronaca';
                    
                
            
            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1370476&can_read=1&content_type_id=11&content_type=story&visibility_state_code=P&section=" + section + "&subsection=" + subsection + "&subsubsection=" + subsubsection, {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });

        </script>


    


    
    <script>
    $.get( "/account/ajax_login_form/?request_path=/stories/Cronaca/lecco-ripresa-a-strappi-cassa-ripartita-a-luglio_1370476_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });


</script>
    
    
    
    
    
	

    <script type="text/javascript">


        ;(function (s, o, c, i, a, l, b) {
            if (!s[a]) {
                s.gnSocialbeat = s.gnSocialbeat || [];
                s.gnSocialbeat.push(a);
                s[a] = function () {
                    (s[a].q = s[a].q || []).push(arguments)
                };
                s[a].q = s[a].q || [];
                l = o.createElement(c);
                b = o.getElementsByTagName(c)[0];
                l.async = 1;
                l.src = i;
                b.parentNode.insertBefore(l, b)
            }
        }(window, document, "script",
            "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/tsb.js", "__socialbeatTracker"));

        __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
        __socialbeatTracker('trackPageView', null, [
            {
                customer: {
                    id: '8be0c8f4-c5e5-11e7-be4b-066fcdf7d4f2',
                    site: {'id': '9', 'name': "La Provincia di Lecco"},
                },
                content: {
                    story_id: "1370476",
                    published: "2020-09-11T11:39:05+02:00",
                    type: "leaf",

                    section: "Cronaca",
                    counters: {words: 538, images: 6},
                    paywall: {model: 'free', 'enabled': 0},
                    places: [{city: {name: "LECCO"}}],
                    
                    tags: ["Brescia", "Lecco", "Lodi"],
                    
                        authors: [
                            {
                                id: "151",
                                first_name: "Mario",
                                last_name: "Cavallanti"  }
                        ]
                    
                }
            }
        ]);


    </script>
    



    </body>
    </html>

