







    <!doctype html>
    
    <html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport"
              content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Formula Uno, è rosso Ferrari il trionfo di Togninalli - Cronaca Berbenno di Valtellina
            </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="


                L’ingegnere di Berbenno, classe 1977, è salito sul podio del Gran Premio di Monza accanto a Charles Lecrerc in rappresentanza della rossa come responsabile degli ingegneri di pista del Cavallino"/>
        <meta name="keywords" content="


                

"/>
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA"/>
        <meta name="google-site-verification" content="ieLnMAefZ8aoY46q8ZUSpty78YxenCuMnnQmug8_GxA"/>
        <meta name="google-site-verification" content="Z5YYFLX1PyVCq56Bp2o6aYhaP64lJbhloh1c2bH9Qzw"/>
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        
<script>

    dataLayer = [{
                'event': 'InitData',
         'section': 'Cronaca',
        
        
                    
                        'st_author': 'BERBENNO',
                        'st_publish_date': '2019-09-10',
                        'st_primary_city': 'berbenno-di-valtellina',
                        'st_primary_local': 'sondrio-e-cintura',
                        'st_primary_province': 'Sondrio',
                        'st_primary_nation': 'Italia',
                        'st_has_print_text': false,
                        'st_word_count': '106',
                        
                        'st_section': 'Cronaca',
                        
                        'st_id': '1321232',
                        'st_status_code': 'P',
                        'st_description': 'Per tutti',
                        
                        'st_comment_enable': true,
                        'st_reading_time': '',
                    

            
            
                'st_can_read': true,
            
            

        
    }];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5B3WMKN');
</script>
<!-- End Google Tag Manager -->


        
    

        <link rel="canonical" href="https://www.laprovinciadilecco.it/stories/Cronaca/formula-uno-e-rosso-ferrari-il-trionfo-di-togninalli_1321232_11/" />

        <meta property="og:title" content="Formula Uno, è rosso Ferrari il trionfo di Togninalli"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadilecco.it/stories/Cronaca/formula-uno-e-rosso-ferrari-il-trionfo-di-togninalli_1321232_11/"/>
        
            <meta property="og:image" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/9/9/photos/cache/formula-uno-e-rosso-ferrari-il-trionfo-di-togninalli_3d1447e6-d32b-11e9-8635-8005beba2f20_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/9/9/photos/cache/formula-uno-e-rosso-ferrari-il-trionfo-di-togninalli_4f6e6228-d32b-11e9-8635-8005beba2f20_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Berbenno di Valtellina"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        
        
        <meta name="twitter:title" content="Formula Uno, è rosso Ferrari il trionfo di Togninalli">
        <meta name="twitter:description" content="L’ingegnere di Berbenno, classe 1977, è salito sul podio del Gran Premio di Monza accanto a Charles Lecrerc in rappresentanza della rossa come responsabile degli ingegneri di pista del Cavallino">
        
            <meta name="twitter:image" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/9/9/photos/cache/formula-uno-e-rosso-ferrari-il-trionfo-di-togninalli_3d1447e6-d32b-11e9-8635-8005beba2f20_998_397_display.jpg"/>
        

        


    


        
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/site.css?v=20190726" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/ecocafe.css?v=20170428.1"/>
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/referendum.css?v=20161201.1" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/print.css" media="print"/>
<script src="/site_media_tribe_custom/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/site_media_tribe_custom/static/js/respond/respond.min.js"></script>

<link href="/site_media_tribe_custom/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/site_media_tribe_custom/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/site_media_tribe_custom/static/js/respond/respond.proxy.js"></script>

<link href="/site_media_tribe_custom/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->

<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>

<link rel="apple-touch-icon" href="/site_media_tribe_custom/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/site_media_tribe_custom/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/site_media_tribe_custom/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/site_media_tribe_custom/static/img/loghi/152x152.png">

<link href="/site_media_tribe_custom/static/video-js-ads/video-js.css?v=20181008" rel="stylesheet">
<link href="/site_media_tribe_custom/static/video-js-ads/videojs.vast.vpaid.min.css" rel="stylesheet">

<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/elezioni.css?v=4" />

        
    
        
    
    
    <!-- Methode uuid: "9ab15494-d32a-11e9-8635-8005beba2f20" -->


        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4448308114640987",
enable_page_level_ads: true
});
</script>
        
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-ui {
            background-color: #38689a !important;
        }
       .qc-cmp-bold-messaging {
            color: #ffffff !important;
        }
        a.qc-cmp-alt-action:hover{
            color: #ffffff !important;

        }
        .qc-cmp-title{
            color: #ffffff !important;
        }

        .qc-cmp-main-messaging{
            color: #ffffff !important;
        }

        .qc-cmp-messaging{
            color: #ffffff !important;
        }

        .qc-cmp-alt-action{
            color: #ffffff !important;
        }

        .qc-cmp-vendor-row{
            color: #ffffff !important;
        }

        .qc-cmp-sub-title{
            color: #ffffff !important;
        }

        .qc-cmp-vendor-info-list-title{
            color: #ffffff !important;
        }

        .qc-cmp-vendor-row-header {
            color: #ffffff !important;
        }
    </style>



    </head>
    <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3WMKN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    

    
        


<div id="menu01" class="prototype">
    <div id="strumenti" class="strumentinew">

        
        <div class="new-menumobile01">
            <a class="menusopraview_open"><i class="fa fa-bars"></i></a>
        </div>
        <div class="menusopraview" style="display: none; visibility: hidden;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a></li>
</ul>
</ul>
        </div>
        <div class="loginbar-link">
            <a href="http://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="http://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a> |

            
            
        </div>

        <div id="loginbar" ></div>
        

    </div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
    <div class="menusopra-content">
        <a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
        <a href="/?src=logo_up" class="logoeco2black">
            <img src="/site_media_tribe_custom/static/img/head/logobianco.png">
        </a>
        <div class="menusopraview" style="display: none;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a></li>
</ul>
</ul>
        </div>
        <div id="loginbar_menu"></div>

        <div class="menuservizio">
            <a href="http://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="http://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a> |

            
            
        </div>
    </div>
</div>
    

    
        <div class="medium-24 columns menu01b">
            <nav class="top-bar bar2" data-topbar>
                
                    

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

                
            </nav>
        </div>
    
    
        
            <div id="banner_header" >
    

    
        <a name="top"></a>
        <!-- Lightbox Piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lpl_crn_crn_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
        

    
   
</div>
        
    
    <div id="content">
        
        <div id="testata" class="row">
            <div id="subhead01" class="mediu-24 columns">
                
                


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/site_media_tribe_custom/static/img/loghi/laprovincia-lecco.png" alt="La Provincia di Lecco"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="http://twitter.com/laprovinciadilc" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Lecco/110238882347636" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="mailto:redazione.lc@laprovincia.it">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/lecco-citta/section/">
                    Lecco città
                </a>
                <br>
                
            
                <a href="/publisher/circondario/section/">
                    circondario
                </a>
                <br>
                
            
                <a href="/publisher/oggiono-e-brianza/section/">
                    Oggiono e Brianza
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/merate-e-casatese/section/">
                    Merate e casatese
                </a>
                <br>
                
            
                <a href="/publisher/Lago/section/">
                    Lago
                </a>
                <br>
                
            
                <a href="/publisher/valsassina/section/">
                    Valsassina
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="Abbadia Lariana">Abbadia Lariana</option>
                        
                            <option value="Airuno">Airuno</option>
                        
                            <option value="Annone di Brianza">Annone di Brianza</option>
                        
                            <option value="Ballabio">Ballabio</option>
                        
                            <option value="Barzago">Barzago</option>
                        
                            <option value="Barzanò">Barzanò</option>
                        
                            <option value="Barzio">Barzio</option>
                        
                            <option value="Bellano">Bellano</option>
                        
                            <option value="Bosisio Parini">Bosisio Parini</option>
                        
                            <option value="Brivio">Brivio</option>
                        
                            <option value="Bulciago">Bulciago</option>
                        
                            <option value="Calco">Calco</option>
                        
                            <option value="Calolziocorte">Calolziocorte</option>
                        
                            <option value="Carenno">Carenno</option>
                        
                            <option value="Casargo">Casargo</option>
                        
                            <option value="Casatenovo">Casatenovo</option>
                        
                            <option value="Cassago Brianza">Cassago Brianza</option>
                        
                            <option value="Cassina Valsassina">Cassina Valsassina</option>
                        
                            <option value="Castello di Brianza">Castello di Brianza</option>
                        
                            <option value="Cernusco Lombardone">Cernusco Lombardone</option>
                        
                            <option value="Cesana Brianza">Cesana Brianza</option>
                        
                            <option value="Chiesavalmalenco">Chiesavalmalenco</option>
                        
                            <option value="Civate">Civate</option>
                        
                            <option value="Colico">Colico</option>
                        
                            <option value="Colle Brianza">Colle Brianza</option>
                        
                            <option value="Cortenova">Cortenova</option>
                        
                            <option value="Costa Masnaga">Costa Masnaga</option>
                        
                            <option value="Crandola Valsassina">Crandola Valsassina</option>
                        
                            <option value="Cremella">Cremella</option>
                        
                            <option value="Cremeno">Cremeno</option>
                        
                            <option value="Dervio">Dervio</option>
                        
                            <option value="Dolzago">Dolzago</option>
                        
                            <option value="Dorio">Dorio</option>
                        
                            <option value="Ello">Ello</option>
                        
                            <option value="Erve">Erve</option>
                        
                            <option value="Esino Lario">Esino Lario</option>
                        
                            <option value="Galbiate">Galbiate</option>
                        
                            <option value="Garbagnate Monastero">Garbagnate Monastero</option>
                        
                            <option value="Garlate">Garlate</option>
                        
                            <option value="Imbersago">Imbersago</option>
                        
                            <option value="Introbio">Introbio</option>
                        
                            <option value="Introzzo">Introzzo</option>
                        
                            <option value="Lecco">Lecco</option>
                        
                            <option value="Lierna">Lierna</option>
                        
                            <option value="Lomagna">Lomagna</option>
                        
                            <option value="Malgrate">Malgrate</option>
                        
                            <option value="Mandello del Lario">Mandello del Lario</option>
                        
                            <option value="Margno">Margno</option>
                        
                            <option value="Merate">Merate</option>
                        
                            <option value="Missaglia">Missaglia</option>
                        
                            <option value="Moggio">Moggio</option>
                        
                            <option value="Molteno">Molteno</option>
                        
                            <option value="Monte Marenzo">Monte Marenzo</option>
                        
                            <option value="Montevecchia">Montevecchia</option>
                        
                            <option value="Monticello Brianza">Monticello Brianza</option>
                        
                            <option value="Morterone">Morterone</option>
                        
                            <option value="Nibionno">Nibionno</option>
                        
                            <option value="Oggiono">Oggiono</option>
                        
                            <option value="Olgiate Molgora">Olgiate Molgora</option>
                        
                            <option value="Olginate">Olginate</option>
                        
                            <option value="Oliveto Lario">Oliveto Lario</option>
                        
                            <option value="Osnago">Osnago</option>
                        
                            <option value="Paderno d'Adda">Paderno d'Adda</option>
                        
                            <option value="Pagnona">Pagnona</option>
                        
                            <option value="Parlasco">Parlasco</option>
                        
                            <option value="Pasturo">Pasturo</option>
                        
                            <option value="Perego">Perego</option>
                        
                            <option value="Perledo">Perledo</option>
                        
                            <option value="Pescate">Pescate</option>
                        
                            <option value="Premana">Premana</option>
                        
                            <option value="Primaluna">Primaluna</option>
                        
                            <option value="Robbiate">Robbiate</option>
                        
                            <option value="Rogeno">Rogeno</option>
                        
                            <option value="Rovagnate">Rovagnate</option>
                        
                            <option value="Santa Maria Hoè">Santa Maria Hoè</option>
                        
                            <option value="Sirone">Sirone</option>
                        
                            <option value="Sirtori">Sirtori</option>
                        
                            <option value="Sueglio">Sueglio</option>
                        
                            <option value="Suello">Suello</option>
                        
                            <option value="Taceno">Taceno</option>
                        
                            <option value="Torre de' Busi">Torre de' Busi</option>
                        
                            <option value="Tremenico">Tremenico</option>
                        
                            <option value="Valgreghentino">Valgreghentino</option>
                        
                            <option value="Valmadrera">Valmadrera</option>
                        
                            <option value="Varenna">Varenna</option>
                        
                            <option value="Vendrogno">Vendrogno</option>
                        
                            <option value="Vercurago">Vercurago</option>
                        
                            <option value="Verderio">Verderio</option>
                        
                            <option value="Verderio Inferiore">Verderio Inferiore</option>
                        
                            <option value="Verderio Superiore">Verderio Superiore</option>
                        
                            <option value="Vestreno">Vestreno</option>
                        
                            <option value="Viganò">Viganò</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>







<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

        
    </nav>
</div>
            </div>
            
    
        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=526");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a7b6d4c9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=526&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7b6d4c9' border='0' alt='' /></a></noscript>

    

            
        </div>
        
        
        
        
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Cronaca/section/">
                        Cronaca
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Formula Uno, è rosso Ferrari il trionfo di Togninalli</a>
            </li>

        </ul>

        </div>
        
    

        
        
            
        
            <!-- uuid : 9ab15494-d32a-11e9-8635-8005beba2f20 -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/9/9/photos/cache/formula-uno-e-rosso-ferrari-il-trionfo-di-togninalli_3d1447e6-d32b-11e9-8635-8005beba2f20_998_397_original.jpg"
                 data-square-image="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/9/9/photos/cache/formula-uno-e-rosso-ferrari-il-trionfo-di-togninalli_4f6e6228-d32b-11e9-8635-8005beba2f20_512_512_new_square_large.jpg"
                 alt="Formula Uno, è rosso Ferrari il trionfo di Togninalli"/>
            
            
                <div class="didascalia_1">
                    Matteo Togninalli con Sebastian Vettel nel box della Ferrari
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Martedì 10 Settembre 2019</li>
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (0)
                </a>
            </li>
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Fformula-uno-e-rosso-ferrari-il-trionfo-di-togninalli_1321232_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i> Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Fformula-uno-e-rosso-ferrari-il-trionfo-di-togninalli_1321232_11%2F&text=Formula Uno, è rosso Ferrari il trionfo di Togninalli" target="_blank">
            <i class="fa fa-twitter-square"></i> Twitter
        </a>
    </li>





    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>Formula Uno, è rosso Ferrari il trionfo di Togninalli</p>
            </h1>
            <time pubdate datetime="Martedì 10 Settembre 2019 07:00"></time>
            
            
                <div class="intro">
                    <p>L’ingegnere di Berbenno, classe 1977, è salito sul podio del Gran Premio di Monza accanto a Charles Lecrerc in rappresentanza della rossa come responsabile degli ingegneri di pista del Cavallino</p>
                </div>
            
        </header>

        

        
            
            
                
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">

var adagioLocation='lpl_crn_crn_rectangle'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
    </div>
<p>«Che emozione alla fine quando ce lo siamo trovati sul podio: non ce lo aspettavamo e con tutta quella gente, era ancor più irraggiungibile. Un’emozione molto forte, indescrivibile, come può immaginare. E poi nemmeno ci siamo potuti “sfiorare”; ci siamo sentiti di corsa, perché loro tornavano a Maranello e noi a Polaggia: toccata e fuga, non ci si poteva muovere nemmeno di un metro. Tanta soddisfazione per noi genitori, comunque».</p>
<p>Questo una parte del racconto di mamma Silvana presente tra la marea rossa ai piedi del podio di Monza in una giornata storica.</p>
<p>
<span class="gsto">Leggi tutto su La Provincia di Sondrio in edicola e non solo</span>
</p>

            
            
        
        <hr/>


        <div class="clearfix"></div>

        


    
    
    
    
    
        <div class="boxfirma">
            <div class="datiautore">
                <a href="/account/giornalista/BERBENNO/">
                    <span class="nomeautore">BERBENNO</span>
                </a>
            </div>
        </div>
    

    <div class="clearfix"></div>

    
        
    

    <p class="articolo-riservato" style="font-size:9px">
        © RIPRODUZIONE RISERVATA
        
    </p>




<div id="div_polls"></div>



<script type="text/javascript">
    (function ($n, e, o, d, a, t, a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/opq/laprovinciadilecco/laprovinciadilecco.it/news");
            $n._4wRecom.T.setMetaKeywords("article:tag");
            $n._4wRecom.B.addPosition("opq_laprovinciadilecco_news", "NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
</script>

<div id="NeoWidget"></div>


<footer>
    
        
        

        
        
        
    
    
    
        



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Sondrio e cintura/Berbenno di Valtellina/1/" class="label-tags">
            #Berbenno di Valtellina
        </a>
        
        



    </div>




    



    

    <div class="clearfix"></div>

    
    
        <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
<div class="clearfix"></div>

<div>
    <ul id="listaletture">
        
            <li>
                <a href="/stories/Cronaca/clinton-no-a-clooney-poi-via-in-treno-da-como-san-giovanni_1321142_11/?site_source=MoreSeen-1321142">
                    
                    <h4 class="h4letture">
                        Clinton: no a Clooney.  Poi via in treno    da Como San Giovanni
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/la-fiera-di-alzate-verso-quota-50mila-oggi-il-gran-finale_1321154_11/?site_source=MoreSeen-1321154">
                    
                    <h4 class="h4letture">
                        La Fiera di Alzate  verso quota 50mila  Oggi il gran finale
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/morti-in-corsia-a-saronno-cazzaniga-ai-domiciliari_1321189_11/?site_source=MoreSeen-1321189">
                    
                    <h4 class="h4letture">
                        Morti in corsia a Saronno  Cazzaniga ai domiciliari
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Sport/di-nunno-furioso-con-i-giocatori-col-siena-vietato-rallentare_1321224_11/?site_source=MoreSeen-1321224">
                    
                    <h4 class="h4letture">
                        Di Nunno furioso con i giocatori  Col Siena vietato rallentare
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Sport/fontana-e-molinari-re-e-regina-sprint_1321133_11/?site_source=MoreSeen-1321133">
                    
                    <h4 class="h4letture">
                        Fontana e Molinari   re e regina Sprint
                    </h4>
                </a>
            </li>
        
    </ul>
</div>
    

</footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>

            
        
    
            
        
        <div class="clearfix"></div>
    </div>
    
    
    
        
<div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>
<div class="content02 row" style="background: none;">
    <div id="kauppa_box"></div>
</div>
    


    
        

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/lecco-citta/section/">Lecco città
                </a>
            </li>
        
            <li>
                <a href="/publisher/circondario/section/">circondario
                </a>
            </li>
        
            <li>
                <a href="/publisher/oggiono-e-brianza/section/">Oggiono e Brianza
                </a>
            </li>
        
            <li>
                <a href="/publisher/merate-e-casatese/section/">Merate e casatese
                </a>
            </li>
        
            <li>
                <a href="/publisher/Lago/section/">Lago
                </a>
            </li>
        
            <li>
                <a href="/publisher/valsassina/section/">Valsassina
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/Motori/section/">
                    Motori
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi%20siamo/section/">Redazione</a></li>
                        <li><a href="mailto:redazione.lc@laprovincia.it">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        
                        <li><a href="https://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">
                        <div class="medium-12 columns">
                            <a href="https://www.kauppa.it" target="_blank">
                                <div class="footer-kauppa"></div>
                            </a>
                        </div>
                        <div class="medium-12 columns">
                            <a href="http://www.orobie.it" target="_blank">
                                <div class="footer-orobie"></div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2019 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br/>
        Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
    </div>
</div>

    <script language="JavaScript" type="text/javascript">
var adagioLocation='pdl_ros_ros_popoverlay'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>

        <script src="/site_media_tribe_custom/static/js/jquery-1.11.0.min.js"></script>
<script src="/site_media_tribe_custom/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge : {
            my_custom_query : 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>



<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/es5-shim.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/ie8fix.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs-contrib-hls.js"></script>





<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result" ).show();
            } else {
                visibility = false;
                $( "#locals_result" ).hide();
            }
        });
        $('#locals_navigation_close').click(function (){
            visibility = false;
            $( "#locals_result" ).hide();
        });
        $('#locals_navigation_simple').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result_simple" ).show();
            } else {
                visibility = false;
                $( "#locals_result_simple" ).hide();
            }
        });
        $('#locals_navigation_simple_close').click(function (){
            visibility = false;
            $( "#locals_result_simple" ).hide();
        });

        $('#div_id_city').change( function() {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click( function(){
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click( function(){
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click( function(){
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click( function(){
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click( function(){
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function(){
            if (open_selter == false){
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function(){
            if (open_menusopraview == false){
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id){
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id){
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id +'/' + section_id +'/';
        }
        else{
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id +'/';
        }

        
        $.ajax(div_url, {
                    cache: false,
                    crossDomain: true,
                    xhrFields: {
                        'withCredentials': false
                    },
                    success: function(data, textStatus, jqXHR) {
                        $(div_name).html(data);
                        $(div_name).show();
                    },
                    dataType:"html"
                });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id){
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>




<script type="text/javascript">
    function day_photo_prev(gallery_id){
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
    function day_photo_next(gallery_id){
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
</script>

<script>
    $(document).ready(function(){
        if ( $("#alert_cookie_popup").length ) {
            $('#alert_cookie_button').click(function(){
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function(data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType:"html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/site_media_tribe_custom/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false){
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/site_media_tribe_custom/static/js/ProvinceCityAjax.js"></script>



    
    
    
        <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=47&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });
        $.ajax("https://live.mediaon.it/live/ajax/media_adv/?site_id=9&content_type_id=715&class_object=prodotto&template_size=219x267&province_id=47&no_object=4", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#kauppa_box").html(data);
            },
            dataType:"html"
        });

        
    });
</script>
    

    
    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1321232/?next=/stories/Cronaca/formula-uno-e-rosso-ferrari-il-trionfo-di-togninalli_1321232_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    
    
        <script type="text/javascript" >
            //console.log('SONO QUI')
            var url = "/polls/ajax_in_line_poll/1321232/"
            $('#div_polls').load(url);
        </script>


    


    
        
        

        <script type="text/javascript">

            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1321232&content_type_id=11&content_type=story&visibility_state_code=P&section=Cronaca", {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });
        </script>


    

    


    
    <script>
    $.get( "/account/ajax_login_form/?request_pah=/stories/Cronaca/formula-uno-e-rosso-ferrari-il-trionfo-di-togninalli_1321232_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });

    $.get( "/account/ajax_alert_cookie/", function( data ) {
        console.log('ajax_alert_cookie', data);
        if(data.alert_cookie_seen==0) {
            $('#alert_cookie_popup').show();
        }
    });
</script>
    

    

    
	

<script type="text/javascript">


    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
    __socialbeatTracker('trackPageView', null, [
        {
            customer: {
                id: '8be0c8f4-c5e5-11e7-be4b-066fcdf7d4f2',
                site: {'id': '9', 'name': "La Provincia di Lecco"},
            },
            content: {
                    story_id: "1321232",
                    published: "2019-09-10T07:00:00+02:00",
                    type:"leaf",

                    section: "Cronaca",
                    counters: {words: 106, images: 4 },
                    paywall: {model: 'free', 'enabled': 0},
                    
                    places: [{city: {name: "Berbenno di Valtellina" }}],


                    
                    tags: ["Berbenno di Valtellina"],
                    
                    authors: [
                        {id: "204", first_name: "Eugenio",
                            last_name: "Gizzi" , sign: "BERBENNO" }
                    ]
                    
                }
            }
        ]);


</script>



    </body>
    </html>

