







    <!doctype html>
    
    <html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport"
              content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Due malori sul Generoso e a Rezzago  Allarme in montagna, arrivano gli elicotteri - Cronaca Como
            </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="


                Tra le 11 e le 12 doppia emergenza per soccorrere un uomo di 46 anni e una donna di 55 anni: non sarebbero gravi"/>
        <meta name="keywords" content="


                

"/>
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA"/>
        <meta name="google-site-verification" content="ieLnMAefZ8aoY46q8ZUSpty78YxenCuMnnQmug8_GxA"/>
        <meta name="google-site-verification" content="Z5YYFLX1PyVCq56Bp2o6aYhaP64lJbhloh1c2bH9Qzw"/>
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        
<script>

    dataLayer = [{
        'event': 'InitData',
         'section': 'Cronaca',
        
        
        
        
            'st_author': 'null',
            'st_publish_date': '2019-12-15',
            'st_primary_city': 'como',
            'st_primary_local': 'como-citta',
            'st_primary_province': 'Como',
            'st_primary_nation': 'Italia',
            'st_has_print_text': false,
            'st_word_count': '138',
            
                'st_section': 'Cronaca',
            
            'st_id': '1331998',
            'st_status_code': 'P',
            'st_description': 'Per tutti',
            
            'st_comment_enable': true,
            'st_reading_time': 'meno di un minuto',
        

        
        
            'st_can_read': true,
        
        

        
    }];
</script>
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5B3WMKN');
</script>
<!-- End Google Tag Manager -->


        
    

        <link rel="canonical" href="https://www.laprovinciadilecco.it/stories/Cronaca/due-malori-sul-generoso-e-a-rezzago-allarme-in-montagna-arrivano-gli-elicotteri_1331998_11/" />

        <meta property="og:title" content="Due malori sul Generoso e a Rezzago  Allarme in montagna, arrivano gli elicotteri"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadilecco.it/stories/Cronaca/due-malori-sul-generoso-e-a-rezzago-allarme-in-montagna-arrivano-gli-elicotteri_1331998_11/"/>
        
            <meta property="og:image" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/12/11/photos/cache/due-malori-sul-generoso-e-a-rezzago-allarme-in-montagna-arrivano-gli_ff511a04-1f3a-11ea-8959-c377caee41d9_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/12/11/photos/cache/due-malori-sul-generoso-e-a-rezzago-allarme-in-montagna-arrivano-gli_16772ab6-1f3b-11ea-8959-c377caee41d9_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Como,Milano,Rezzago,San Fedele Intelvi"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        
        
        <meta name="twitter:title" content="Due malori sul Generoso e a Rezzago  Allarme in montagna, arrivano gli elicotteri">
        <meta name="twitter:description" content="Tra le 11 e le 12 doppia emergenza per soccorrere un uomo di 46 anni e una donna di 55 anni: non sarebbero gravi">
        
            <meta name="twitter:image" content="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/12/11/photos/cache/due-malori-sul-generoso-e-a-rezzago-allarme-in-montagna-arrivano-gli_ff511a04-1f3a-11ea-8959-c377caee41d9_998_397_display.jpg"/>
        

        


    


        
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/site.css?v=20191128"/>
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/ecocafe.css?v=20170428.1"/>
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/referendum.css?v=20161201.1" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/print.css" media="print"/>
<script src="/site_media_tribe_custom/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/site_media_tribe_custom/static/js/respond/respond.min.js"></script>

<link href="/site_media_tribe_custom/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/site_media_tribe_custom/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/site_media_tribe_custom/static/js/respond/respond.proxy.js"></script>

<link href="/site_media_tribe_custom/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->


<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>


<link rel="apple-touch-icon" href="/site_media_tribe_custom/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/site_media_tribe_custom/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/site_media_tribe_custom/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/site_media_tribe_custom/static/img/loghi/152x152.png">

<link href="/site_media_tribe_custom/static/video-js-ads/video-js.css?v=20181008" rel="stylesheet">
<link href="/site_media_tribe_custom/static/video-js-ads/videojs.vast.vpaid.min.css" rel="stylesheet">

<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/elezioni.css?v=4" />

        
    
        
    
    
    <!-- Methode uuid: "d13add14-1f38-11ea-8959-c377caee41d9" -->


        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4448308114640987",
enable_page_level_ads: true
});
</script>
        
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-ui {
            background-color: #38689a !important;
        }
       .qc-cmp-bold-messaging {
            color: #ffffff !important;
        }
        a.qc-cmp-alt-action:hover{
            color: #ffffff !important;

        }
        .qc-cmp-title{
            color: #ffffff !important;
        }

        .qc-cmp-main-messaging{
            color: #ffffff !important;
        }

        .qc-cmp-messaging{
            color: #ffffff !important;
        }

        .qc-cmp-alt-action{
            color: #ffffff !important;
        }

        .qc-cmp-vendor-row{
            color: #ffffff !important;
        }

        .qc-cmp-sub-title{
            color: #ffffff !important;
        }

        .qc-cmp-vendor-info-list-title{
            color: #ffffff !important;
        }

        .qc-cmp-vendor-row-header {
            color: #ffffff !important;
        }
    </style>



    </head>
    <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3WMKN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    

    
        


<div id="menu01" class="prototype">
    <div id="strumenti" class="strumentinew">

        
        <div class="new-menumobile01">
            <a class="menusopraview_open"><i class="fa fa-bars"></i></a>
        </div>
        <div class="menusopraview" style="display: none; visibility: hidden;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a></li>
</ul>
</ul>
        </div>
        <div class="loginbar-link">
            <a href="http://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="http://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a> |

            
            
        </div>

        <div id="loginbar" ></div>
        

    </div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
    <div class="menusopra-content">
        <a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
        <a href="/?src=logo_up" class="logoeco2black">
            <img src="/site_media_tribe_custom/static/img/head/logobianco.png">
        </a>
        <div class="menusopraview" style="display: none;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a></li>
</ul>
</ul>
        </div>
        <div id="loginbar_menu"></div>

        <div class="menuservizio">
            <a href="http://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="http://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a> |

            
            
        </div>
    </div>
</div>
    

    
        <div class="medium-24 columns menu01b">
            <nav class="top-bar bar2" data-topbar>
                
                    

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

                
            </nav>
        </div>
    
    
        
            <div id="banner_header" >
    

    
        <a name="top"></a>
        <!-- Lightbox Piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lpl_crn_crn_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
        

    
   
</div>
        
    
    <div id="content">
        
        <div id="testata" class="row">
            <div id="subhead01" class="mediu-24 columns">
                
                


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/site_media_tribe_custom/static/img/loghi/laprovincia-lecco.png" alt="La Provincia di Lecco"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="http://twitter.com/laprovinciadilc" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Lecco/110238882347636" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="mailto:redazione.lc@laprovincia.it">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/lecco-citta/section/">
                    Lecco città
                </a>
                <br>
                
            
                <a href="/publisher/circondario/section/">
                    circondario
                </a>
                <br>
                
            
                <a href="/publisher/oggiono-e-brianza/section/">
                    Oggiono e Brianza
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/merate-e-casatese/section/">
                    Merate e casatese
                </a>
                <br>
                
            
                <a href="/publisher/Lago/section/">
                    Lago
                </a>
                <br>
                
            
                <a href="/publisher/valsassina/section/">
                    Valsassina
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="Abbadia Lariana">Abbadia Lariana</option>
                        
                            <option value="Airuno">Airuno</option>
                        
                            <option value="Annone di Brianza">Annone di Brianza</option>
                        
                            <option value="Ballabio">Ballabio</option>
                        
                            <option value="Barzago">Barzago</option>
                        
                            <option value="Barzanò">Barzanò</option>
                        
                            <option value="Barzio">Barzio</option>
                        
                            <option value="Bellano">Bellano</option>
                        
                            <option value="Bosisio Parini">Bosisio Parini</option>
                        
                            <option value="Brivio">Brivio</option>
                        
                            <option value="Bulciago">Bulciago</option>
                        
                            <option value="Calco">Calco</option>
                        
                            <option value="Calolziocorte">Calolziocorte</option>
                        
                            <option value="Carenno">Carenno</option>
                        
                            <option value="Casargo">Casargo</option>
                        
                            <option value="Casatenovo">Casatenovo</option>
                        
                            <option value="Cassago Brianza">Cassago Brianza</option>
                        
                            <option value="Cassina Valsassina">Cassina Valsassina</option>
                        
                            <option value="Castello di Brianza">Castello di Brianza</option>
                        
                            <option value="Cernusco Lombardone">Cernusco Lombardone</option>
                        
                            <option value="Cesana Brianza">Cesana Brianza</option>
                        
                            <option value="Chiesavalmalenco">Chiesavalmalenco</option>
                        
                            <option value="Civate">Civate</option>
                        
                            <option value="Colico">Colico</option>
                        
                            <option value="Colle Brianza">Colle Brianza</option>
                        
                            <option value="Cortenova">Cortenova</option>
                        
                            <option value="Costa Masnaga">Costa Masnaga</option>
                        
                            <option value="Crandola Valsassina">Crandola Valsassina</option>
                        
                            <option value="Cremella">Cremella</option>
                        
                            <option value="Cremeno">Cremeno</option>
                        
                            <option value="Dervio">Dervio</option>
                        
                            <option value="Dolzago">Dolzago</option>
                        
                            <option value="Dorio">Dorio</option>
                        
                            <option value="Ello">Ello</option>
                        
                            <option value="Erve">Erve</option>
                        
                            <option value="Esino Lario">Esino Lario</option>
                        
                            <option value="Galbiate">Galbiate</option>
                        
                            <option value="Garbagnate Monastero">Garbagnate Monastero</option>
                        
                            <option value="Garlate">Garlate</option>
                        
                            <option value="Imbersago">Imbersago</option>
                        
                            <option value="Introbio">Introbio</option>
                        
                            <option value="Introzzo">Introzzo</option>
                        
                            <option value="Lecco">Lecco</option>
                        
                            <option value="Lierna">Lierna</option>
                        
                            <option value="Lomagna">Lomagna</option>
                        
                            <option value="Malgrate">Malgrate</option>
                        
                            <option value="Mandello del Lario">Mandello del Lario</option>
                        
                            <option value="Margno">Margno</option>
                        
                            <option value="Merate">Merate</option>
                        
                            <option value="Missaglia">Missaglia</option>
                        
                            <option value="Moggio">Moggio</option>
                        
                            <option value="Molteno">Molteno</option>
                        
                            <option value="Monte Marenzo">Monte Marenzo</option>
                        
                            <option value="Montevecchia">Montevecchia</option>
                        
                            <option value="Monticello Brianza">Monticello Brianza</option>
                        
                            <option value="Morterone">Morterone</option>
                        
                            <option value="Nibionno">Nibionno</option>
                        
                            <option value="Oggiono">Oggiono</option>
                        
                            <option value="Olgiate Molgora">Olgiate Molgora</option>
                        
                            <option value="Olginate">Olginate</option>
                        
                            <option value="Oliveto Lario">Oliveto Lario</option>
                        
                            <option value="Osnago">Osnago</option>
                        
                            <option value="Paderno d'Adda">Paderno d'Adda</option>
                        
                            <option value="Pagnona">Pagnona</option>
                        
                            <option value="Parlasco">Parlasco</option>
                        
                            <option value="Pasturo">Pasturo</option>
                        
                            <option value="Perego">Perego</option>
                        
                            <option value="Perledo">Perledo</option>
                        
                            <option value="Pescate">Pescate</option>
                        
                            <option value="Premana">Premana</option>
                        
                            <option value="Primaluna">Primaluna</option>
                        
                            <option value="Robbiate">Robbiate</option>
                        
                            <option value="Rogeno">Rogeno</option>
                        
                            <option value="Rovagnate">Rovagnate</option>
                        
                            <option value="Santa Maria Hoè">Santa Maria Hoè</option>
                        
                            <option value="Sirone">Sirone</option>
                        
                            <option value="Sirtori">Sirtori</option>
                        
                            <option value="Sueglio">Sueglio</option>
                        
                            <option value="Suello">Suello</option>
                        
                            <option value="Taceno">Taceno</option>
                        
                            <option value="Torre de' Busi">Torre de' Busi</option>
                        
                            <option value="Tremenico">Tremenico</option>
                        
                            <option value="Valgreghentino">Valgreghentino</option>
                        
                            <option value="Valmadrera">Valmadrera</option>
                        
                            <option value="Varenna">Varenna</option>
                        
                            <option value="Vendrogno">Vendrogno</option>
                        
                            <option value="Vercurago">Vercurago</option>
                        
                            <option value="Verderio">Verderio</option>
                        
                            <option value="Verderio Inferiore">Verderio Inferiore</option>
                        
                            <option value="Verderio Superiore">Verderio Superiore</option>
                        
                            <option value="Vestreno">Vestreno</option>
                        
                            <option value="Viganò">Viganò</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>







<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

        
    </nav>
</div>
            </div>
            
    
        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=526");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a7b6d4c9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=526&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7b6d4c9' border='0' alt='' /></a></noscript>

    

            
        </div>
        
        
        
        
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Cronaca/section/">
                        Cronaca
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Due malori sul Generoso e a Rezzago  Allarme in montagna, arrivano gli elicotteri</a>
            </li>

        </ul>

        </div>
        
    

        
        
            
        
            <!-- uuid : d13add14-1f38-11ea-8959-c377caee41d9 -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/12/11/photos/cache/due-malori-sul-generoso-e-a-rezzago-allarme-in-montagna-arrivano-gli_ff511a04-1f3a-11ea-8959-c377caee41d9_998_397_original.jpg"
                 data-square-image="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/12/11/photos/cache/due-malori-sul-generoso-e-a-rezzago-allarme-in-montagna-arrivano-gli_16772ab6-1f3b-11ea-8959-c377caee41d9_512_512_new_square_large.jpg"
                 alt="Due malori sul Generoso e a Rezzago  Allarme in montagna, arrivano gli elicotteri"/>
            
            
                <div class="didascalia_1">
                    Un intervento dell’elisoccorso di Como
                    
                        <span class="dida01">
                        (Foto by Archivio Stefano Bartesaghi)
                    </span>
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Domenica 15 Dicembre 2019</li>
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (0)
                </a>
            </li>
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Fdue-malori-sul-generoso-e-a-rezzago-allarme-in-montagna-arrivano-gli-elicotteri_1331998_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i> Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Fdue-malori-sul-generoso-e-a-rezzago-allarme-in-montagna-arrivano-gli-elicotteri_1331998_11%2F&text=Due malori sul Generoso e a Rezzago  Allarme in montagna, arrivano gli elicotteri" target="_blank">
            <i class="fa fa-twitter-square"></i> Twitter
        </a>
    </li>





    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>Due malori sul Generoso e a Rezzago</p>
<p>Allarme in montagna, arrivano gli elicotteri</p>
            </h1>
            <time pubdate datetime="Domenica 15 Dicembre 2019 14:02"></time>
            
            
                <div class="intro">
                    <p>Tra le 11 e le 12 doppia emergenza per soccorrere un uomo di 46 anni e una donna di 55 anni: non sarebbero gravi</p>
                </div>
            
        </header>

        

        
            
            
            
                
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">

var adagioLocation='lpl_crn_crn_rectangle'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
    </div>
<p>Doppia emergenza in montagna tra le 11 e le 12 di domenica 15 dicembre. Le gravità e le località in cui si sono verificati le emergenze hanno consigliato l’intervento dell’elisoccorso: il primo intervento alle 11,11 a Rezzago dove l’elicottero di Como ha trasportato in codice giallo all’ospedale Sant’Anna un uomo di 46 anni colto da malore. Alle 11,42 la seconda emergenza, questa volta per intervenire a favore di una donna di 55 anni che si è sentita male mentre si trovava sul Generoso, a Centro Valle Intelvi. L’elisoccorso di Milano in questo caso ha “vericellato” il medico in posto, imbragato la signora sull’apposita barella che è stata issata a bordo del velivolo per essere trasportata - anche in questo caso in codice giallo - all’ospedale di Gravedona. In entrambi i casi è stato attivato il soccorso alpino.</p>

            
            
        
        <hr/>


        <div class="clearfix"></div>

        


    
    
    
    
    

    
    <div class="clearfix"></div>

    
        
    

    <p class="articolo-riservato" style="font-size:9px">
        © RIPRODUZIONE RISERVATA
        
    </p>




<div id="div_polls"></div>


<footer>
    
        
        

        
        
        
    
    
    
        



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Como città/Como/1/" class="label-tags">
            #Como
        </a>
        
        <a href="/stories/local/Italia/Milano/1/" class="label-tags">
            #Milano
        </a>
        
        <a href="/stories/local/Erba/Rezzago/1/" class="label-tags">
            #Rezzago
        </a>
        
        <a href="/stories/local/Lago e valli/San Fedele Intelvi/1/" class="label-tags">
            #San Fedele Intelvi
        </a>
        
        
    
        <a class="label-tags" href="/classification/topic/Salute/">
            #Salute
        </a>
    
    
    




    </div>




    
        
            
            <span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
            <div class="clearfix"></div>
            <div class="listacorrelati">
        
            
                
                    
                        
                            <a href="/stories/lecco-citta/vendrogno-giorni-decisivi-per-sharon-una-dura-battaglia-ma-puo-farcela_1331235_11/?attach_a_&src=img&site_source=RelatedBottomImg-1331235" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/12/8/photos/cache/vendrogno-giorni-decisivi-per-sharon-una-dura-battaglia-ma-puo-far_f9301630-1a93-11ea-b514-90ad87e3a32d_998_397_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 09 Dicembre 2019</span>
        <h4 class="h4correlato">Vendrogno,  giorni decisivi per Sharon  «Una dura battaglia, ma può farcela»</h4>
    </div>
</a>
                        
                    
                
            
            
            
            
            
            
        
    
        
            
            
                
                    
                        
                            <a href="/stories/Lago/il-germano-reale-non-ce-lha-fatta-era-stato-ferito-a-oliveto-da-un-dardo_1330434_11/?attach_a_&src=img&site_source=RelatedBottomImg-1330434" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/11/27/photos/cache/il-germano-reale-non-ce-lha-fatta-era-stato-ferito-a-oliveto-da-un-da_19af8e86-15e4-11ea-a6c0-58414a0ff8c7_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Mercoledì 04 Dicembre 2019</span>
        <h4 class="h4correlato">Il germano reale non ce l’ha fatta  Era stato ferito a Oliveto da un dardo</h4>
    </div>
</a>
                        
                    
                
            
            
            
            
            
        
    
        
            
            
            
                
                    
                        <a href="/stories/Sport/mezzo-secolo-fa-la-scommessa-ricordi-targati-icam-lecco_1329877_11/?attach_a_&src=title&site_source=RelatedBottom-1329877" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Sabato 30 Novembre 2019</span>
        <h4 class="h4correlato02">Mezzo secolo fa la scommessa  Ricordi targati “Icam Lecco”</h4>
        <p class="introcorr">
            Atletica. Una serata dedicata ai pionieri di una lunga serie di successi. Nel 1970 il varo e nel ’72 il primo derby lariano con la ...
        </p>
    </div>
</a>
                    
                
            
            
            
            
        
    
        
            
            
            
            
                
                    
                        <a href="/stories/Cronaca/gera-lario-cade-da-un-muro-gravissimo-uomo-di-46-anni_1329748_11/?attach_a_&src=title&site_source=RelatedBottom-1329748" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Venerdì 29 Novembre 2019</span>
        <h4 class="h4correlato02">Gera Lario, cade da un muro   Gravissimo uomo di 46 anni</h4>
        <p class="introcorr">
            Il ferito è precipitato da una altezza di due metri e mezzo
Soccorso con l’elicottero vicino alla stazione dei carabinieri forestali
        </p>
    </div>
</a>
                    
                
            
            
            
        
    
        
            
            
            
            
            
                
                    
                        <a href="/stories/lecco-citta/il-mandic-sara-un-dea-di-primo-livello-smobilitare-no-qui-investiamo-molto_1328785_11/?attach_a_&src=title&site_source=RelatedBottom-1328785" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Giovedì 21 Novembre 2019</span>
        <h4 class="h4correlato02">«Il Mandic sarà un Dea di primo livello  Smobilitare? No: qui investiamo molto»</h4>
        <p class="introcorr">
            Merate, la Regione Lombardia e l’Asst di Lecco
“blindano” il futuro dell’ospedale cittadino
        </p>
    </div>
</a>
                    
                
            
            
        
    
        
            
            
            
            
            
            
                
                    
                        
                            <a href="/stories/Cronaca/erba-addio-a-felicino-redaelli-motore-della-camminata-dellamicizia_1328394_11/?attach_a_&src=img&site_source=RelatedBottomImg-1328394" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadilecco.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/11/20/photos/cache/erba-addio-a-felicino-redaelli-motore-della-camminata-dellamicizia_bded0502-09f3-11ea-afde-ceb020233962_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 18 Novembre 2019</span>
        <h4 class="h4correlato">Erba, addio a Felicino Redaelli  Motore della Camminata dell’Amicizia</h4>
    </div>
</a>
                        
                    
                
            
        </div>
    



    

    <div class="clearfix"></div>

    
    
        
        
            
                <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
                    <div class="clearfix"></div>
                    <div>
                    <ul id="listaletture">
            <li>
                <a href="/stories/lecco-citta/lecco-investita-in-via-adamello-muore-donna-di-61-anni_1331917_11/?site_source=MoreSeen-1331917">
                    
                    <h4 class="h4letture">
                        Lecco, investita in via Adamello  Muore donna di 61 anni
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/premium/Cronaca/erba-cerco-di-uccidere-il-fratello-per-vendicare-il-tradimento_1331866_11/?site_source=MoreSeen-1331866">
                    
                    <h4 class="h4letture">
                        Erba, cercò di uccidere il fratello  Per vendicare il tradimento
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Lago/mandello-grido-di-dolore-del-soccorso-le-istituzioni-ci-stanno-lasciando-soli_1331946_11/?site_source=MoreSeen-1331946">
                    
                    <h4 class="h4letture">
                        Mandello, grido di dolore del Soccorso  «Le istituzioni ci stanno lasciando soli»
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Cronaca/supermarket-a-albavilla-maggioranza-verso-il-si_1331921_11/?site_source=MoreSeen-1331921">
                    
                    <h4 class="h4letture">
                        Supermarket ad Albavilla  Maggioranza verso il sì
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/circondario/calolziocorte-sosta-veloce-in-centroe-i-parcheggi-costeranno-meno_1331832_11/?site_source=MoreSeen-1331832">
                    
                    <h4 class="h4letture">
                        Calolziocorte, sosta veloce in centro E i parcheggi costeranno meno
                    </h4>
                </a>
            </li>
            
                </ul>
            </div>
        

    

</footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>


<div class="4wNET" style="margin: 15px 15% 15px 15%">
    


<script type="text/javascript">
    (function ($n, e, o, d, a, t, a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/opq/laprovinciadilecco/laprovinciadilecco.it/news");
            $n._4wRecom.T.setMetaKeywords("article:tag");
            $n._4wRecom.B.addPosition("opq_laprovinciadilecco_news", "NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
</script>

<div id="NeoWidget"></div>
</div>


<div class="4wNET" style="margin: 15px 15% 15px 15%;">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 908481;
        m3ads_containerclass = "m3_container laprovincialeccobot_700x650";
        m3ads_numberadverts = 4;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 141;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/laprovinciadilecco/laprovinciadilecco_700x650_responsive.css";
        m3ads_subpartner = "laprovinciadilecco_art_bot_responsive";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>

            
        
    
            
        
        <div class="clearfix"></div>
    </div>
    
    
    
        
<div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>
<div class="content02 row" style="background: none;">
    <div id="kauppa_box"></div>
</div>
    


    
        

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/lecco-citta/section/">Lecco città
                </a>
            </li>
        
            <li>
                <a href="/publisher/circondario/section/">circondario
                </a>
            </li>
        
            <li>
                <a href="/publisher/oggiono-e-brianza/section/">Oggiono e Brianza
                </a>
            </li>
        
            <li>
                <a href="/publisher/merate-e-casatese/section/">Merate e casatese
                </a>
            </li>
        
            <li>
                <a href="/publisher/Lago/section/">Lago
                </a>
            </li>
        
            <li>
                <a href="/publisher/valsassina/section/">Valsassina
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/Motori/section/">
                    Motori
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi%20siamo/section/">Redazione</a></li>
                        <li><a href="mailto:redazione.lc@laprovincia.it">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        
                        <li><a href="https://www.laprovinciadilecco.it/abbonamenti/">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">
                        <div class="medium-12 columns">
                            <a href="https://www.kauppa.it" target="_blank">
                                <div class="footer-kauppa"></div>
                            </a>
                        </div>
                        <div class="medium-12 columns">
                            <a href="http://www.orobie.it" target="_blank">
                                <div class="footer-orobie"></div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2019 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br/>
        Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
    </div>
</div>

    <script language="JavaScript" type="text/javascript">
var adagioLocation='pdl_ros_ros_popoverlay'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>

        <script src="/site_media_tribe_custom/static/js/jquery-1.11.0.min.js"></script>
<script src="/site_media_tribe_custom/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge : {
            my_custom_query : 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>







<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>

<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/es5-shim.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/ie8fix.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs-contrib-hls.js"></script>





<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result" ).show();
            } else {
                visibility = false;
                $( "#locals_result" ).hide();
            }
        });
        $('#locals_navigation_close').click(function (){
            visibility = false;
            $( "#locals_result" ).hide();
        });
        $('#locals_navigation_simple').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result_simple" ).show();
            } else {
                visibility = false;
                $( "#locals_result_simple" ).hide();
            }
        });
        $('#locals_navigation_simple_close').click(function (){
            visibility = false;
            $( "#locals_result_simple" ).hide();
        });

        $('#div_id_city').change( function() {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click( function(){
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click( function(){
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click( function(){
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click( function(){
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click( function(){
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function(){
            if (open_selter == false){
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function(){
            if (open_menusopraview == false){
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id){
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id){
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id +'/' + section_id +'/';
        }
        else{
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id +'/';
        }

        
        $.ajax(div_url, {
                    cache: false,
                    crossDomain: true,
                    xhrFields: {
                        'withCredentials': false
                    },
                    success: function(data, textStatus, jqXHR) {
                        $(div_name).html(data);
                        $(div_name).show();
                    },
                    dataType:"html"
                });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id){
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>




<script type="text/javascript">
    function day_photo_prev(gallery_id){
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
    function day_photo_next(gallery_id){
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
</script>

<script>
    $(document).ready(function(){
        if ( $("#alert_cookie_popup").length ) {
            $('#alert_cookie_button').click(function(){
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function(data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType:"html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/site_media_tribe_custom/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false){
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/site_media_tribe_custom/static/js/ProvinceCityAjax.js"></script>



    
    
    
        <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=47&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });
        $.ajax("https://live.mediaon.it/live/ajax/media_adv/?site_id=9&content_type_id=715&class_object=prodotto&template_size=219x267&province_id=47&no_object=4", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#kauppa_box").html(data);
            },
            dataType:"html"
        });

        
    });
</script>
    

    
    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1331998/?next=/stories/Cronaca/due-malori-sul-generoso-e-a-rezzago-allarme-in-montagna-arrivano-gli-elicotteri_1331998_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    
    
        <script type="text/javascript" >
            //console.log('SONO QUI')
            var url = "/polls/ajax_in_line_poll/1331998/"
            $('#div_polls').load(url);
        </script>


    


    
        
        

        


    
    


<script type="text/javascript">
                var section='';
                var subsection='';
                var subsubsection='';
            
                
                    
                        section= 'Cronaca';
                    
                
            
            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1331998&can_read=1&content_type_id=11&content_type=story&visibility_state_code=P&section=" + section + "&subsection=" + subsection + "&subsubsection=" + subsubsection, {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });

        </script>


    


    
    <script>
    $.get( "/account/ajax_login_form/?request_pah=/stories/Cronaca/due-malori-sul-generoso-e-a-rezzago-allarme-in-montagna-arrivano-gli-elicotteri_1331998_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });

    $.get( "/account/ajax_alert_cookie/", function( data ) {
        console.log('ajax_alert_cookie', data);
        if(data.alert_cookie_seen==0) {
            $('#alert_cookie_popup').show();
        }
    });
</script>
    

    

    
	

    <script type="text/javascript">


        ;(function (s, o, c, i, a, l, b) {
            if (!s[a]) {
                s.gnSocialbeat = s.gnSocialbeat || [];
                s.gnSocialbeat.push(a);
                s[a] = function () {
                    (s[a].q = s[a].q || []).push(arguments)
                };
                s[a].q = s[a].q || [];
                l = o.createElement(c);
                b = o.getElementsByTagName(c)[0];
                l.async = 1;
                l.src = i;
                b.parentNode.insertBefore(l, b)
            }
        }(window, document, "script",
            "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js", "__socialbeatTracker"));

        __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
        __socialbeatTracker('trackPageView', null, [
            {
                customer: {
                    id: '8be0c8f4-c5e5-11e7-be4b-066fcdf7d4f2',
                    site: {'id': '9', 'name': "La Provincia di Lecco"},
                },
                content: {
                    story_id: "1331998",
                    published: "2019-12-15T14:02:50+01:00",
                    type: "leaf",

                    section: "Cronaca",
                    counters: {words: 138, images: 5},
                    paywall: {model: 'free', 'enabled': 0},
                    places: [{city: {name: "Como"}}],
                    
                    tags: ["Como", "Milano", "Rezzago", "San Fedele Intelvi"],
                    
                        authors: [
                            {
                                id: "207",
                                first_name: "Nicola",
                                last_name: "Panzeri"  }
                        ]
                    
                }
            }
        ]);


    </script>
    



    </body>
    </html>

