







    <!doctype html>
    
    <html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport"
              content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Covid: 836  positivi a Como        302  a Lecco, 190  a  Sondrio        In Italia 50.599  casi con 141 morti - Cronaca, Como
            </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

        <meta name="facebook-domain-verification" content="n8pc2d2kucn0fkp0a87zrgl4m7yxrw" />

        <meta name="description" content="

                I dati del ministero della Salute. Tasso di positività al 5,4%"/>
        <meta name="keywords" content="



                

"/>
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA"/>
        <meta name="google-site-verification" content="ieLnMAefZ8aoY46q8ZUSpty78YxenCuMnnQmug8_GxA"/>
        <meta name="google-site-verification" content="Z5YYFLX1PyVCq56Bp2o6aYhaP64lJbhloh1c2bH9Qzw"/>
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        
<!-- Google Tag Manager -->

<script>

    dataLayer = [{
        'event': 'InitData',
         'section': 'Cronaca',
        
        
        
        
            'st_author': 'null',
            'st_publish_date': '2021-12-24',
            'st_primary_city': 'como',
            'st_primary_local': 'como-citta',
            'st_primary_province': 'Como',
            'st_primary_nation': 'Italia',
            'st_has_print_text': false,
            'st_word_count': '0',
            
                'st_section': 'Cronaca',
            
            'st_id': '1416448',
            'st_status_code': 'P',
            'st_description': 'PerTutti',
            
            'st_comment_enable': false,
            'st_reading_time': '1 min',
        
        
            'st_keywords': ['Morte', 'Ministero della Sanità', 'Ansa', 'Sociale'],
            'st_topic': ['Morte', 'Sociale'],
            'st_organization': ['Ministero della Sanità', 'Ansa'],
            'st_people': [],
            'st_dossier': [],
        

        
        
            'st_can_read': true,
        
        

        
    }];
</script>
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5B3WMKN');
</script>
<!-- End Google Tag Manager -->


        
            
                
                <script src="https://cdn.cookielaw.org/consent/tcf.stub.js"" type="text/javascript" charset="UTF-8"></script>
<!-- Inizio informativa di consenso dei cookie OneTrust per laprovinciadilecco.it -->

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="7d1e35e2-2d0f-4fc1-b90c-0dfe6ca8ea33" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- Fine informativa di consenso dei cookie OneTrust per laprovinciadilecco.it -->
            
        

        
    

        <link rel="canonical" href="https://www.laprovinciadilecco.it/stories/Cronaca/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio-in-ital_1416448_11/" />

        <meta property="og:title" content="Covid: 836  positivi a Como        302  a Lecco, 190  a  Sondrio        In Italia 50.599  casi con 141 morti"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadilecco.it/stories/Cronaca/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio-in-ital_1416448_11/"/>
        
            <meta property="og:image" content="https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/cache/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/cache/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Como,Lecco,Milano,Roma,Sondrio"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        <meta name="twitter:title" content="Covid: 836  positivi a Como        302  a Lecco, 190  a  Sondrio        In Italia 50.599  casi con 141 morti">
        <meta name="twitter:description" content="
  I dati del ministero della Salute. Tasso di positività al 5,4%
 ">
        
            <meta name="twitter:image" content="https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/cache/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_998_397_display.jpg"/>
        

        


    


        


<link rel="stylesheet" href="/static/stylesheets/common.css?v=20202901" />
<link rel="stylesheet" href="/static/stylesheets/site.css?v=20200608"/>
<link rel="stylesheet" href="/static/stylesheets/ecocafe.css?v=20170428.1"/>
<link rel="stylesheet" href="/static/stylesheets/print.css" media="print"/>
<link rel="stylesheet" href="/static/stylesheets/blocco_footer.css" />
<script src="/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/static/js/respond/respond.min.js"></script>

<link href="/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/static/js/respond/respond.proxy.js"></script>

<link href="/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->


<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>


<link rel="apple-touch-icon" href="/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/static/img/loghi/152x152.png">

<link href="/static/video-js-ads/video-js.css?v=20181008" rel="stylesheet">
<link href="/static/video-js-ads/videojs.vast.vpaid.min.css" rel="stylesheet">

<link rel="stylesheet" href="/static/stylesheets/elezioni.css?v=4" />




        
    
        
    
    
    <!-- Methode uuid: "fbdf7c50-64e6-11ec-95c4-81c41db2559e" -->


        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4448308114640987",
enable_page_level_ads: true
});
</script>
        
    </head>
    <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3WMKN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    

    
        


<div id="menu01" class="prototype">
    <div id="strumenti" class="strumentinew">

        
        <div class="new-menumobile01">
            <a class="menusopraview_open"><i class="fa fa-bars"></i></a>
        </div>
        <div class="menusopraview" style="display: none; visibility: hidden;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://lp.laprovinciadilecco.it/lp/edicoladigitale/masterlp/?testata=lecco">Abbonamenti</a></li>
    <li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Lecco/dp/B083SJP21K/" target="_blank">Skill Alexa</a></li>
    <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
        </div>
        <div class="loginbar-link">
            <a href="http://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="https://lp.laprovinciadilecco.it/lp/edicoladigitale/masterlp/?testata=lecco">Abbonamenti</a>
            <a  id="section-barra-nera-bonuscasa" href="https://bonuscasa.laprovinciadilecco.it/"  target="_blank" ><strong>Bonus</strong>Casa</a>

            
            
        </div>

        <div id="loginbar" ></div>
        

    </div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
    <div class="menusopra-content">
        <a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
        <a href="/?src=logo_up" class="logoeco2black">
            <img src="/static/img/head/logobianco.png">
        </a>
        <div class="menusopraview" style="display: none;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://lp.laprovinciadilecco.it/lp/edicoladigitale/masterlp/?testata=lecco">Abbonamenti</a></li>
    <li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Lecco/dp/B083SJP21K/" target="_blank">Skill Alexa</a></li>
    <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
</ul>
</ul>
        </div>
        <div id="loginbar_menu"></div>

        <div class="menuservizio">
            <a href="http://edicoladigitale.laprovinciadilecco.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="https://lp.laprovinciadilecco.it/lp/edicoladigitale/masterlp/?testata=lecco">Abbonamenti</a> |

            
            
        </div>
    </div>
</div>
    

    
        <div class="medium-24 columns menu01b">
            <nav class="top-bar bar2" data-topbar>
                
                    

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>


                
                    <li class="show-for-small-only">
                        <a href="https://bonuscasa.laprovinciadilecco.it" target="_blank">BonusCasa</a>
                    </li>
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

                
            </nav>
        </div>
    
    
        
            <div id="banner_header" >
    
        <a name="top"></a>
        <!-- Lightbox Piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lpl_crn_crn_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
        

    
</div>
        
    
    <div id="content">
        
        <div id="testata" class="row">
            <div id="subhead01" class="mediu-24 columns">
                
                


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/static/img/loghi/laprovincia-lecco.png" alt="La Provincia di Lecco"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Lecco/dp/B083SJP21K/" target="_blank">
                        <img src="/static/img/loghi/alexa_provincia_lecco_small.png" alt="Skill Alexa La Provincia di Lecco" style="height: 32px; margin-top: 3px; margin-right: 3px;"/>
                    </a>
                </li>
                <li>
                    <a href="http://twitter.com/laprovinciadilc" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Lecco/110238882347636" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="/cdn-cgi/l/email-protection#56243332372c3f393833783a35163a37262439203f38353f37783f22">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/lecco-citta/section/">
                    Lecco città
                </a>
                <br>
                
            
                <a href="/publisher/circondario/section/">
                    circondario
                </a>
                <br>
                
            
                <a href="/publisher/oggiono-e-brianza/section/">
                    Oggiono e Brianza
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/merate-e-casatese/section/">
                    Merate e casatese
                </a>
                <br>
                
            
                <a href="/publisher/Lago/section/">
                    Lago
                </a>
                <br>
                
            
                <a href="/publisher/valsassina/section/">
                    Valsassina
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="abbadia-lariana">Abbadia Lariana</option>
                        
                            <option value="airuno">Airuno</option>
                        
                            <option value="annone-di-brianza">Annone di Brianza</option>
                        
                            <option value="ballabio">Ballabio</option>
                        
                            <option value="barzago">Barzago</option>
                        
                            <option value="barzano">Barzanò</option>
                        
                            <option value="barzio">Barzio</option>
                        
                            <option value="bellano">Bellano</option>
                        
                            <option value="bosisio-parini">Bosisio Parini</option>
                        
                            <option value="brivio">Brivio</option>
                        
                            <option value="bulciago">Bulciago</option>
                        
                            <option value="calco">Calco</option>
                        
                            <option value="calolziocorte">Calolziocorte</option>
                        
                            <option value="carenno">Carenno</option>
                        
                            <option value="casargo">Casargo</option>
                        
                            <option value="casatenovo">Casatenovo</option>
                        
                            <option value="cassago-brianza">Cassago Brianza</option>
                        
                            <option value="cassina-valsassina">Cassina Valsassina</option>
                        
                            <option value="castello-di-brianza">Castello di Brianza</option>
                        
                            <option value="cernusco-lombardone">Cernusco Lombardone</option>
                        
                            <option value="cesana-brianza">Cesana Brianza</option>
                        
                            <option value="chiesavalmalenco">Chiesavalmalenco</option>
                        
                            <option value="civate">Civate</option>
                        
                            <option value="colico">Colico</option>
                        
                            <option value="colle-brianza">Colle Brianza</option>
                        
                            <option value="cortenova">Cortenova</option>
                        
                            <option value="costa-masnaga">Costa Masnaga</option>
                        
                            <option value="crandola-valsassina">Crandola Valsassina</option>
                        
                            <option value="cremella">Cremella</option>
                        
                            <option value="cremeno">Cremeno</option>
                        
                            <option value="dervio">Dervio</option>
                        
                            <option value="dolzago">Dolzago</option>
                        
                            <option value="dorio">Dorio</option>
                        
                            <option value="ello">Ello</option>
                        
                            <option value="erve">Erve</option>
                        
                            <option value="esino-lario">Esino Lario</option>
                        
                            <option value="galbiate">Galbiate</option>
                        
                            <option value="garbagnate-monastero">Garbagnate Monastero</option>
                        
                            <option value="garlate">Garlate</option>
                        
                            <option value="imbersago">Imbersago</option>
                        
                            <option value="introbio">Introbio</option>
                        
                            <option value="introzzo">Introzzo</option>
                        
                            <option value="lecco">Lecco</option>
                        
                            <option value="lierna">Lierna</option>
                        
                            <option value="lomagna">Lomagna</option>
                        
                            <option value="malgrate">Malgrate</option>
                        
                            <option value="mandello-del-lario">Mandello del Lario</option>
                        
                            <option value="margno">Margno</option>
                        
                            <option value="merate">Merate</option>
                        
                            <option value="missaglia">Missaglia</option>
                        
                            <option value="moggio">Moggio</option>
                        
                            <option value="molteno">Molteno</option>
                        
                            <option value="monte-marenzo">Monte Marenzo</option>
                        
                            <option value="montevecchia">Montevecchia</option>
                        
                            <option value="monticello-brianza">Monticello Brianza</option>
                        
                            <option value="morterone">Morterone</option>
                        
                            <option value="nibionno">Nibionno</option>
                        
                            <option value="oggiono">Oggiono</option>
                        
                            <option value="olgiate-molgora">Olgiate Molgora</option>
                        
                            <option value="olginate">Olginate</option>
                        
                            <option value="oliveto-lario">Oliveto Lario</option>
                        
                            <option value="osnago">Osnago</option>
                        
                            <option value="paderno-dadda">Paderno d'Adda</option>
                        
                            <option value="pagnona">Pagnona</option>
                        
                            <option value="parlasco">Parlasco</option>
                        
                            <option value="pasturo">Pasturo</option>
                        
                            <option value="perego">Perego</option>
                        
                            <option value="perledo">Perledo</option>
                        
                            <option value="pescate">Pescate</option>
                        
                            <option value="premana">Premana</option>
                        
                            <option value="primaluna">Primaluna</option>
                        
                            <option value="robbiate">Robbiate</option>
                        
                            <option value="rogeno">Rogeno</option>
                        
                            <option value="rovagnate">Rovagnate</option>
                        
                            <option value="santa-maria-hoe">Santa Maria Hoè</option>
                        
                            <option value="sirone">Sirone</option>
                        
                            <option value="sirtori">Sirtori</option>
                        
                            <option value="sueglio">Sueglio</option>
                        
                            <option value="suello">Suello</option>
                        
                            <option value="taceno">Taceno</option>
                        
                            <option value="torre-de-busi">Torre de' Busi</option>
                        
                            <option value="tremenico">Tremenico</option>
                        
                            <option value="valgreghentino">Valgreghentino</option>
                        
                            <option value="valmadrera">Valmadrera</option>
                        
                            <option value="varenna">Varenna</option>
                        
                            <option value="vendrogno">Vendrogno</option>
                        
                            <option value="vercurago">Vercurago</option>
                        
                            <option value="verderio">Verderio</option>
                        
                            <option value="verderio-inferiore">Verderio Inferiore</option>
                        
                            <option value="verderio-superiore">Verderio Superiore</option>
                        
                            <option value="vestreno">Vestreno</option>
                        
                            <option value="vigano">Viganò</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>







<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                        
                            <li>
                                <a href="/publisher/lecco%20citta/section/">
                                    Città
                                </a>
                            </li>
                            <li>
                                <a href="/publisher/circondario/section/">
                                    Circondario
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/oggiono%20e%20brianza/section/">
                                    Brianza
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/merate%20e%20casatese/section/">
                                    Merate
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/Lago/section/">
                                    Lago
                                </a>
                            </li>

                            <li>
                                <a href="/publisher/valsassina/section/">
                                    Valsassina
                                </a>
                            </li>
                        
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/cultura-e-spettacoli/section/">
                                Spettacoli
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/cinema/films/">
                        Cinema
                    </a>
                </li>
                <li>
                    <a href="/publisher/Motori/section/">
                        Motori
                    </a>
                </li>
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_week">
                        Più letti
                    </a>
                </li>


                
                    <li class="show-for-small-only">
                        <a href="https://bonuscasa.laprovinciadilecco.it" target="_blank">BonusCasa</a>
                    </li>
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
        </section>
    

        
    </nav>
</div>
            </div>
            
    
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=526");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a7b6d4c9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=526&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7b6d4c9' border='0' alt='' /></a></noscript>

    

            
        </div>
        
        
        
        
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Cronaca/section/">
                        Cronaca
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Covid: 836  positivi a Como        302  a Lecco, 190  a  Sondrio        In Italia 50.599  casi con 141 morti</a>
            </li>

        </ul>

        </div>
        
    

        
        
            
        
            <!-- uuid : fbdf7c50-64e6-11ec-95c4-81c41db2559e -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/cache/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_998_397_original.jpg"
                 data-square-image="https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/cache/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_512_512_new_square_large.jpg"
                 alt="Covid: 836  positivi a Como        302  a Lecco, 190  a  Sondrio        In Italia 50.599  casi con 141 morti"/>
            
            
                <div class="didascalia_1">
                    Aumentano i contagi
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Venerdì 24 Dicembre 2021</li>
            
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Fcovid-836-positivi-a-como-302-a-lecco-190-a-sondrio-in-ital_1416448_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i> Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadilecco.it%2Fstories%2FCronaca%2Fcovid-836-positivi-a-como-302-a-lecco-190-a-sondrio-in-ital_1416448_11%2F&text=Covid: 836  positivi a Como        302  a Lecco, 190  a  Sondrio        In Italia 50.599  casi con 141 morti" target="_blank">
            <i class="fa fa-twitter-square"></i> Twitter
        </a>
    </li>





    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>
  Covid: 836  positivi a Como
 </p>
 <p>
  302  a Lecco, 190  a  Sondrio
 </p>
 <p>
  In Italia 50.599  casi con 141 morti
 </p>
            </h1>
            <time pubdate datetime="Venerdì 24 Dicembre 2021 19:33"></time>
            
            
                <div class="intro">
                    <p>
  I dati del ministero della Salute. Tasso di positività al 5,4%
 </p>
                </div>
            
        </header>

        

        
            
            
            
                
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">

var adagioLocation='lpl_crn_crn_rectangle'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
    </div>
<p>
 Sono 836 casi Covid in provincia di Como,302   in quella di Lecco e 190   in quella di Sondrio. 50.599 positivi  individuati in Italia nelle ultime 24 ore, nuovo record assoluto da quando quasi due anni fa è esplosa la pandemia. Ieri i casi erano stati 44.595, il numero più alto mai registrato dal 13 novembre del 2020 quando furono 40.902. Le vittime, secondo i dati del ministero della Salute, sono 141, mentre ieri erano state 168. 929.775 i tamponi molecolari e antigenici per il coronavirus effettuati nelle ultime 24 ore in Italia, record dall’inizio della pandemia, secondo i dati del ministero della Salute. Ieri erano stati 901.450. Il tasso di positività è al 5,4%, in aumento rispetto al 4,9% di ieri. Sono 1.038 (ieri erano 1.023) i pazienti in terapia intensiva in Italia, 15 in più di ieri nel saldo tra entrate e uscite. Gli ingressi giornalieri sono 102. I ricoverati con sintomi nei reparti ordinari sono 8.812 (ieri erano 8.722), ovvero 90 in più.
</p>
<p>
 <span class="nero">
  I DATI DELLA LOMBARDIA
 </span>
</p>
<p>
 Con 208.228 tamponi effettuati è di 16.044 il numero di nuovi casi di Covid registrati in Lombardia, con un tasso di positività in crescita al 7,7% (ieri 6,2%). In aumento i ricoverati in terapia intensiva (+6, 168) e in calo nei reparti (-8, 1.400). Sono 28 i decessi, che portano il totale a 34.887 morti da inizio pandemia.
</p>
<p>
 Per quanto riguarda le province, sono 7.033 i positivi segnalati a Milano (di cui 3.158 a Milano città), 993 a Bergamo, 1.070 a Brescia, 836 a Como, 333 a Cremona, 302 a Lecco, 468 a Lodi, 340 a Mantova, 1.399 a Monza e Brianza, 716 a Pavia, 190 a Sondrio e 1.565 a Varese.
<head><script language="JavaScript" type="text/javascript">

       var adagioLocation='lpl_cit_cit_inread'

     var adagioFormat=''; var adagioExtFormat='';

        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

     

      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

    </script> 


</head></p>
<p>
 (ANSA).
</p>
<p>
 <span class="nero">
  IL CONFRONTO
 </span>
</p>
 <imgid data-class="" data-id="ad76e872-64e7-11ec-95c4-81c41db2559e" data-fslightbox="gallery-ad76e872-64e7-11ec-95c4-81c41db2559e"> <figure class="
            secondaria" style="margin-right: 20px;">
            <img class="ombra" src="https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/cache/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_ad76e872-64e7-11ec-95c4-81c41db2559e_700_455_big_gallery_linked_i.jpg" alt="I dati del 24 dicembre">
            <figcaption>

                <p>
                    I dati del 24 dicembre
                    
                </p>
            </figcaption>
        </figure>

    
<!-- ad76e872-64e7-11ec-95c4-81c41db2559e--> </imgid> <imgid data-class="" data-id="c166f2f0-64e7-11ec-95c4-81c41db2559e" data-fslightbox="gallery-c166f2f0-64e7-11ec-95c4-81c41db2559e"> <figure class="
            secondaria" style="margin-right: 20px;">
            <img class="ombra" src="https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/cache/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_c166f2f0-64e7-11ec-95c4-81c41db2559e_700_455_big_gallery_linked_i.jpg" alt="I dati del 24 dicembre 2020">
            <figcaption>

                <p>
                    I dati del 24 dicembre 2020
                    
                </p>
            </figcaption>
        </figure>

    
<!-- c166f2f0-64e7-11ec-95c4-81c41db2559e--> </imgid>

            
            
        
        <hr/>


        <div class="clearfix"></div>

        


    
    
    
    
        

    

        <div class="clearfix"></div>
        <p class="articolo-riservato" style="font-size:9px">
            © RIPRODUZIONE RISERVATA
        </p>
    
    






<div id="div_polls"></div>


<footer>

    
        
        

        
        
        
        
    

    
    
    



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Como città/Como/1/" class="label-tags">
            #Como
        </a>
        
        <a href="/stories/local/Lecco città/Lecco/1/" class="label-tags">
            #Lecco
        </a>
        
        <a href="/stories/local/Italia/Milano/1/" class="label-tags">
            #Milano
        </a>
        
        <a href="/stories/local/Italia/Roma/1/" class="label-tags">
            #Roma
        </a>
        
        <a href="/stories/local/Sondrio e cintura/Sondrio/1/" class="label-tags">
            #Sondrio
        </a>
        
        
    
        <a class="label-tags" href="/classification/topic/Morte/">
            #Morte
        </a>
    
        <a class="label-tags" href="/classification/topic/Sociale/">
            #Sociale
        </a>
    
    
    




    </div>

    

    
        
            


    
        
            
            <span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
            <div class="clearfix"></div>
            <div class="listacorrelati">
        
            
                    
                        <a href="/stories/Cronaca/covid-593-positivi-a-como-274-a-lecco-145-a-sondrio-in-itali_1416350_11/?attach_a_&src=img&site_source=RelatedBottomImg-1416350" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/cache/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Giovedì 23 Dicembre 2021</span>
        <h4 class="h4correlato">Covid: 593  positivi a Como        274  a Lecco, 145 a  Sondrio        In Italia 44.595  casi con 168 morti        record da inizio pandemia</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/Cronaca/covid-493-positivi-a-como-195-a-lecco-98-a-sondrio-in-italia_1416259_11/?attach_a_&src=img&site_source=RelatedBottomImg-1416259" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/cache/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Mercoledì 22 Dicembre 2021</span>
        <h4 class="h4correlato">Covid: 493  positivi a Como        195 a Lecco, 98 a  Sondrio        In Italia 36.293        con 146  vittime</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/Cronaca/covid-332-positivi-a-como-195-a-lecco-42-a-sondrio_1416171_11/?attach_a_&src=img&site_source=RelatedBottomImg-1416171" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/cache/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Martedì 21 Dicembre 2021</span>
        <h4 class="h4correlato">Covid:  332  positivi a Como        195 a Lecco, 42 a  Sondrio        In Italia 30.798 positivi        con 153 vittime</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/Cronaca/covid-positivi-a-como-lecco-110-sondrio-63-in-lombardia-40-vit_1416084_11/?attach_a_&src=img&site_source=RelatedBottomImg-1416084" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/cache/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 20 Dicembre 2021</span>
        <h4 class="h4correlato">Covid:  67 positivi a Como        24 a Lecco, 66 a  Sondrio        In Lombardia 40 vittime        Italia 16.213 casi        con 137 morti</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/Cronaca/covid-317-positivi-a-como-lecco-110-sondrio-63-aumentano-i-rico_1416008_11/?attach_a_&src=img&site_source=RelatedBottomImg-1416008" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/cache/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Domenica 19 Dicembre 2021</span>
        <h4 class="h4correlato">Covid: 317 positivi a Como        Lecco 110, Sondrio 63        Aumentano i ricoverati</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/Cronaca/un-regalo-sorprendente-la-provincia-digitale-per-6-mesi-a-50-euro_1414666_11/?attach_a_&src=img&site_source=RelatedBottomImg-1414666" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/cache/un-regalo-sorprendente-la-provincia-digitale-per-6-me_27b9a81a-5514-11ec-8715-1da8f24f43c1_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Sabato 04 Dicembre 2021</span>
        <h4 class="h4correlato">Un regalo sorprendente:       La Provincia digitale       per 6 mesi a 50 euro</h4>
    </div>
</a>
                    
                
        </div>
    



        
    

    <div class="clearfix"></div>

    
    
        
        
            
                <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
                    <div class="clearfix"></div>
                    <div>
                    <ul id="listaletture">
            <li>
                <a href="/stories/Cronaca/la-funivia-supera-lesame-sicurezza-a-santo-stefano-si-sale-ad-artavagg_1416385_11/?site_source=MoreSeen-1416385">
                    
                    <h4 class="h4letture">
                        La funivia supera l’esame sicurezza        A Santo Stefano si sale ad Artavaggio
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Cronaca/andegardo-cernusco-gioca-danticipo-a-gennaio-cancelleremo-la-variant_1416384_11/?site_source=MoreSeen-1416384">
                    
                    <h4 class="h4letture">
                        Andegardo, Cernusco gioca d’anticipo        «A gennaio cancelleremo la variante»
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/lecco-citta/natale-tutte-le-messe-di-lecco-un-consiglio-prenotatevi_1416434_11/?site_source=MoreSeen-1416434">
                    
                    <h4 class="h4letture">
                        Natale, tutte le messe di Lecco        «Un consiglio, prenotatevi»
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/lecco-citta/palataurus-vaccini-anche-a-natale-e-a-santo-stefano_1416430_11/?site_source=MoreSeen-1416430">
                    
                    <h4 class="h4letture">
                        Palataurus, vaccini        anche a Natale        e a Santo Stefano
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Cronaca/distanti-a-tavola-e-niente-abbracci-festeggiate-cosi_1416429_11/?site_source=MoreSeen-1416429">
                    
                    <h4 class="h4letture">
                        «Distanti a tavola        e niente abbracci        Festeggiate così»
                    </h4>
                </a>
            </li>
            
                </ul>
            </div>
        

    

</footer>
</article>





<div class="4wNET" style="margin: 15px 15% 15px 15%">
    


<script type="text/javascript">
    (function ($n, e, o, d, a, t, a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/opq/laprovinciadilecco/laprovinciadilecco.it/news");
            $n._4wRecom.T.setMetaKeywords("article:tag");
            $n._4wRecom.B.addPosition("opq_laprovinciadilecco_news", "NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
</script>

<div id="NeoWidget"></div>
</div>


    <script type="text/javascript" id='4w_231444_31358899'>
        var obj_4w = obj_4w || [];
        obj_4w.push({
            'cid': '4w_231444_31358899',
            'ic': "231444;110016;79964;0",
            'format': '4W-Still',
            'position': 'bottom-right'
        });
    </script>
    <script src="//https://linkprotect.cudasvc.com/url?a=https%3a%2f%2f%2f%2foptimized-by.4wnetwork.com%2fjs%2fsdk.min.js&c=E,1,S3szGH345MRgHHAKW3_SHBuynaiSpvtFTMIkCdMf3oHJFc0yckhAcU9c47FBOG68LaVpfcbV8MuAGXju-9pqslRasg1PF4uxOo5ZVcCpCEW15k3ueQ,,&typo=1"
            type="text/javascript"></script>

            
        
    
            
        
        <div class="clearfix"></div>
    </div>
    
    
    
        <div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>
    


    
        

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/lecco-citta/section/">Lecco città
                </a>
            </li>
        
            <li>
                <a href="/publisher/circondario/section/">circondario
                </a>
            </li>
        
            <li>
                <a href="/publisher/oggiono-e-brianza/section/">Oggiono e Brianza
                </a>
            </li>
        
            <li>
                <a href="/publisher/merate-e-casatese/section/">Merate e casatese
                </a>
            </li>
        
            <li>
                <a href="/publisher/Lago/section/">Lago
                </a>
            </li>
        
            <li>
                <a href="/publisher/valsassina/section/">Valsassina
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/Motori/section/">
                    Motori
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
                        <li><a href="/cdn-cgi/l/email-protection#eb998e8f8a918284858ec58788ab878a9b99849d828588828ac5829f">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/necrologi/section/">Necrologie</a></li>
                        <li><a href="https://lp.laprovinciadilecco.it/lp/edicoladigitale/masterlp/?testata=lecco">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">





                        <div class="medium-12 columns">
                            <a href="http://www.orobie.it" target="_blank">
                                <div class="footer-orobie"></div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2021 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br/>
        Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
    </div>
</div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='pdl_ros_ros_popoverlay'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>

        

<script src="/static/js/jquery-1.11.0.min.js"></script>
<script src="/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge: {
            my_custom_query: 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>



    

            <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript"
        id="quantx-embed-tag"></script>

    

    


<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/static/video-js-ads/es5-shim.js"></script>
<script src="/static/video-js-ads/ie8fix.js"></script>
<script src="/static/video-js-ads/videojs-contrib-hls.js"></script>


<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result").show();
            } else {
                visibility = false;
                $("#locals_result").hide();
            }
        });
        $('#locals_navigation_close').click(function () {
            visibility = false;
            $("#locals_result").hide();
        });
        $('#locals_navigation_simple').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result_simple").show();
            } else {
                visibility = false;
                $("#locals_result_simple").hide();
            }
        });
        $('#locals_navigation_simple_close').click(function () {
            visibility = false;
            $("#locals_result_simple").hide();
        });

        $('#div_id_city').change(function () {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click(function () {
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click(function () {
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click(function () {
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click(function () {
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click(function () {
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function () {
            if (open_selter == false) {
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function () {
            if (open_menusopraview == false) {
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id) {
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id) {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/' + section_id + '/';
        } else {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/';
        }

        
        $.ajax(div_url, {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $(div_name).html(data);
                $(div_name).show();
            },
            dataType: "html"
        });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id) {
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>


<script type="text/javascript">
    function day_photo_prev(gallery_id) {
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }

    function day_photo_next(gallery_id) {
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }
</script>

<script>
    $(document).ready(function () {
        if ($("#alert_cookie_popup").length) {
            $('#alert_cookie_button').click(function () {
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function (data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType: "html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false) {
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/static/js/ProvinceCityAjax.js"></script>





    
    


    

    
        <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=47&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });

    });
</script>
    

    
    
    
    
        
            
        
    


    


    
        
        
        


    
    


<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://www.laprovinciadilecco.it/stories/Cronaca/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio-in-ital_1416448_11/",
   "publisher":{
      "@type":"Organization",
      "name":"La Provincia di Lecco",
      "logo":{
      "@type": "ImageObject",
      "url": "https://www.laprovinciadilecco.it/site_media_tribe_custom/static/img/loghi/laprovincia-lecco.png"
      }
   },
   "headline": "Covid: 836  positivi a Como        302  a Lecco, 190  a  Sondrio        In Italia 50.599  casi con 141 morti - Cronaca, Como",
   "mainEntityOfPage": "https://www.laprovinciadilecco.it/stories/Cronaca/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio-in-ital_1416448_11/",
   "abstract": "I dati del ministero della Salute. Tasso di positività al 5,4%",
   
        
            "articleSection": "Cronaca",
        
    

   "image":[
      "https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_ad76e872-64e7-11ec-95c4-81c41db2559e_700_455.jpg",
    
      "https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_c166f2f0-64e7-11ec-95c4-81c41db2559e_700_455.jpg",
    
      "https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_512_512.jpg",
    
      "https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_1600_636.jpg",
    
      "https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_998_397.jpg",
    
      "https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_900_566.jpg",
    
      "https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_936_1134.jpg",
    
      "https://storage.laprovinciadilecco.it/media/photologue/2021/12/21/photos/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio_b689f6a4-60ee-11ec-a80f-c53695899d05_900_512.jpg"
    ],
   
   "author": {
      "@type": "Organization",
      "name": "La Provincia di Lecco",
      "logo":{
        "@type": "ImageObject",
        "url": "https://www.laprovinciadilecco.it/site_media_tribe_custom/static/img/loghi/laprovincia-lecco.png"
      }
    },
   
   "datePublished":"2021-12-24T19:33:49+01:00",
   "dateModified":"2021-12-24T19:45:25+01:00",
   "keywords" :"Morte, Ministero della Sanità, Ansa, Sociale, "
}
</script>


    


<script type="text/javascript">
                var section='';
                var subsection='';
                var subsubsection='';
            
                
                    
                        section= 'Cronaca';
                    
                
            
            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1416448&can_read=1&content_type_id=11&content_type=story&visibility_state_code=P&section=" + section + "&subsection=" + subsection + "&subsubsection=" + subsubsection, {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });

        </script>


    


    
    
    <script>
    $.get( "/account/ajax_login_form/?request_path=/stories/Cronaca/covid-836-positivi-a-como-302-a-lecco-190-a-sondrio-in-ital_1416448_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });


</script>
    
    
        
    
    
	

    <script type="text/javascript">


        ;(function (s, o, c, i, a, l, b) {
            if (!s[a]) {
                s.gnSocialbeat = s.gnSocialbeat || [];
                s.gnSocialbeat.push(a);
                s[a] = function () {
                    (s[a].q = s[a].q || []).push(arguments)
                };
                s[a].q = s[a].q || [];
                l = o.createElement(c);
                b = o.getElementsByTagName(c)[0];
                l.async = 1;
                l.src = i;
                b.parentNode.insertBefore(l, b)
            }
        }(window, document, "script",
            "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/tsb.js", "__socialbeatTracker"));

        __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
        __socialbeatTracker('trackPageView', null, [
            {
                customer: {
                    id: '8be0c8f4-c5e5-11e7-be4b-066fcdf7d4f2',
                    site: {'id': '9', 'name': "La Provincia di Lecco"},
                },
                content: {
                    story_id: "1416448",
                    published: "2021-12-24T19:33:49+01:00",
                    type: "leaf",

                    section: "Cronaca",
                    counters: {words: 0, images: 8},
                    paywall: {model: 'free', 'enabled': 0},
                    places: [{city: {name: "Roma"}}],
                    
                    tags: ["Como", "Lecco", "Milano", "Roma", "Sondrio"],
                    
                        authors: [
                            {
                                id: "139",
                                first_name: "Francesco",
                                last_name: "Angelini"  }
                        ]
                    
                }
            }
        ]);


    </script>
    



    </body>
    </html>

